<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="ru-RU" http-equiv="Content-language" /><meta content="public" http-equiv="Cache-Control" /><meta content="ru_RU" property="og:locale" /><meta content="width=1400" name="viewport" /><title>Поставка дифманометров N75937 ООО Газпром ВНИИГАЗ | Цена 78 000 RUB</title>
<meta name="description" content="Поставка дифманометров, 142717, Российская Федерация, область Московская, район Ленинский, сельское поселение Развилк...">
<meta name="keywords" content="этп, гпб, торги, тендеры, общая, ооо газпром вниигаз,ценовой запрос, общая ооо газпром вниигаз ценовой запрос с электронной подписью без обеспечения,с электронной подписью, без обеспечения">
<link rel="canonical" href="https://etpgpb.ru/procedure/tender/price_request/75937-postavka-difmanometrov/">
<meta property="og:title" content="Поставка дифманометров N75937 ООО Газпром ВНИИГАЗ | Цена 78 000 RUB">
<meta property="og:description" content="Поставка дифманометров, 142717, Российская Федерация, область Московская, район Ленинский, сельское поселение Развилк...">
<meta property="og:site_name" content="Электронная торговая площадка ГПБ">
<meta property="og:image" content="https://etpgpb.ru/assets/logo_for_sharing-c7b196787887bc218e7e2049c40f45cd87f1820f290300ccb07011ec869282a1.png">
<meta property="og:url" content="https://etpgpb.ru/procedure/tender/price_request/75937-postavka-difmanometrov/"><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="CvjrBR45Q6uI8sLzfPOdJt7oScUHglZWLb4wzPxexH0OnX+lHEDZCL7VK4wB30iqYA0SK6t++XA648ItUjsgmg==" /><link href="/apple-touch-icon-57x57.png?v=121020211343" rel="apple-touch-icon" sizes="57x57" /><link href="/apple-touch-icon-60x60.png?v=121020211343" rel="apple-touch-icon" sizes="60x60" /><link href="/apple-touch-icon-72x72.png?v=121020211343" rel="apple-touch-icon" sizes="72x72" /><link href="/apple-touch-icon-76x76.png?v=121020211343" rel="apple-touch-icon" sizes="76x76" /><link href="/apple-touch-icon-114x114.png?v=121020211343" rel="apple-touch-icon" sizes="114x114" /><link href="/apple-touch-icon-120x120.png?v=121020211343" rel="apple-touch-icon" sizes="120x120" /><link href="/apple-touch-icon-144x144.png?v=121020211343" rel="apple-touch-icon" sizes="144x144" /><link href="/apple-touch-icon-152x152.png?v=121020211343" rel="apple-touch-icon" sizes="152x152" /><link href="/apple-touch-icon-180x180.png?v=121020211343" rel="apple-touch-icon" sizes="180x180" /><link href="/favicon.svg?v=121020211343" rel="icon" type="image/svg+xml" /><link href="/favicon-120x120.png?v=121020211343" rel="icon" sizes="120x120" type="image/png" /><link href="/favicon-32x32.png?v=121020211343" rel="icon" sizes="32x32" type="image/png" /><link href="/android-chrome-192x192.png?v=121020211343" rel="icon" sizes="192x192" type="image/png" /><link href="/favicon-16x16.png?v=121020211343" rel="icon" sizes="16x16" type="image/png" /><link href="/site.webmanifest?v=121020211343" rel="manifest" /><link color="#316da4" href="/safari-pinned-tab.svg?v=121020211343" rel="mask-icon" /><link href="/favicon.ico?v=121020211343" rel="shortcut icon" /><meta content="#316da4" name="msapplication-TileColor" /><meta content="/mstile-144x144.png?v=121020211343" name="msapplication-TileImage" /><meta content="#ffffff" name="theme-colorr" /><link rel="stylesheet" media="all" href="https://etpgpb.ru/packs/css/legacy/application_vendor-2bd8d14b.css" data-turbolinks-track="reload" /><link rel="stylesheet" media="all" href="https://etpgpb.ru/packs/css/legacy/addtocalendar-2e519bfa.css" data-turbolinks-track="reload" /><link rel="stylesheet" media="all" href="https://etpgpb.ru/packs/css/legacy/application-ffdd4d53.css" data-turbolinks-track="reload" /><!--Google Tag Manager--><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N7XBHJ');</script><script>(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-136402-ftnH6';</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1099257333508228', {
    em: ''
});
fbq('track', 'PageView');</script><noscript><img height="1" src="https://www.facebook.com/tr?id=1099257333508228&amp;ev=PageView&amp;noscript=1" style="display:none;" width="1" /></noscript></head><body class="inner-page procedures show   " data-jivo-url="//code.jivosite.com/script/widget/" data-user-id="" data-widget-id="OwFDSS5saM" itemscope="" itemtype="http://schema.org/WebPage"><div class="blurable"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-51611537-1', 'auto', {'allowLinker': true});
ga('require', 'linker');
ga('linker:autoLink', ['etpgpb.ru', 'etp.gpb.ru', 'etpgaz.gazprombank.ru'] );
ga('send', 'pageview');</script><div class="headerForPrint"><div class="headerForPrint__logo"><img alt="logo_footer" class="footer__logo_img" src="https://etpgpb.ru/assets/icons/logo_footer-b3e8cc8076b51a17d161ad6edd9b5e9ec964590b96cc2e5534c530b918a803d3.png" /><p class="footer__logo_text">www.etpgpb.ru <br />+ 7 495 150-06-61 </p></div><p class="headerForPrint__text">Для эффективного участия в торгах и быстрого начала работы на ЭТП ГПБ рекомендуем вам воспользоваться услугой сопровождения. </p><div class="headerForPrint__qrCode qrCode"></div></div><header class="header" data-selector="header" itemscope="" itemtype="http://schema.org/WPHeader"><meta content="" itemprop="headline" /><meta content="" itemprop="description" /><div class="header__contacts"><div class="container headerContacts"><div class="headerContacts__tels"><ul class="headerTels"><li class="headerTels__item"><span class="headerTels__description">Сопровождение</span><a class="headerTels__number" href="tel:+74951500661">+7 495 150-06-61</a></li><li class="headerTels__item"><span class="headerTels__description">Сообщите свой&nbsp;ИНН оператору</span></li></ul></div><div class="headerContacts__callBack"><div class="headerContacts__callBackItem" data-name="callback"><div class="headerContacts__callBackSvgWrap"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 14 19" class="headerContacts__callBackSvg">
  <defs>
    <path d="M1291.75 40.42h12.42V23.75h-12.42z" id="my8ua"></path>
    <path d="M1299.47 36.08a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0" id="my8ub"></path>
  </defs>
  <g transform="translate(-1291 -23)">
    <use fill="#fff" fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" xlink:href="#my8ua"></use>
    <use fill="#aabdcd" xlink:href="#my8ub"></use>
  </g>
</svg>
</div><div class="headerContacts__callBackDesc">Обратный звонок</div></div><a class="headerContacts__callBackItem" href="/help/recourses/"><div class="headerContacts__callBackSvgWrap"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 19 14" class="headerContacts__callBackSvg">
  <defs>
    <path d="M1462.75 38.17h16.67V25.75h-16.67z" id="quc6a"></path>
    <path d="M1462.75 25.75l8.34 6.21 8.33-6.21" id="quc6b"></path>
  </defs>
  <g transform="translate(-1462 -25)">
    <use fill="#fff" fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" xlink:href="#quc6a"></use>
    <use fill="#fff" fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" xlink:href="#quc6b"></use>
  </g>
</svg>
</div><div class="headerContacts__callBackDesc">Обратная связь</div></a></div></div></div><div class="header__main"><div class="container"><div class="headerMain" data-selector="headerMain"><a class="headerMain__logo" title="Электронная торговая площадка Газпромбанка" href="/"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 317.616 87.152" class="icon">
  <g transform="matrix(1.33333 0 0 -1.33333 0 87.152)">
    <path d="M49.447 36.667c1.375 2.125-.187 3.5-.937 4.625.312.937 1.125 3.312-2 5.375.5 2.125-2.063 4.375-4.438 5.437-.062 1.563-4.75 5.625-12.812 5.625-8.063 0-12.625-3.313-12.625-3.313 1.437.625 6.937 2.188 12 2.188 7.75-.125 10.5-3.312 10.5-3.312s-5.188 1.562-12.75 1.187c-6.75-.25-14.125-4.125-14.125-4.125s-.813-.687-.625-1.187c1.125.437 6.062 2.875 13.937 3.875 7.875 1 13.875-1.625 13.875-1.625s-.812-1.25-1.562-1.625c-4.313 1.062-10.25 1.125-16.563.187-6.312-.937-12.437-5.562-12.437-5.562s-.813-.875-.188-1.25c1.688 1 6.5 4.25 14.313 5.5 7.812 1.25 12 .312 12.937-.313-.937-.562-8.625-1.625-14.75-3s-10.25-3.687-12.125-5.375c-1.875-1.687-2.062-4.5-.75-6.437-.125-.625-1.375-2.813 1.938-4.5-.063-1.188-1.688-3.438 3.437-5.813.438-2.875 5.375-6.5 13.25-7.5 7.938-1.062 12 2.438 12 2.438s-4.562-1.688-11.187-1.188c-6.125 0-11.25 4.875-11.25 4.875s3.125-2.25 12.562-3.125c9.5-.375 14.5 2.75 14.5 2.75l.375.625c-1.812-.625-7.937-2-14.625-1.937-6.687.062-13.25 4-13.25 4l.125.812s-.187.563.438.375c.625-.187 5.937-3.375 15.437-3.187 9.5.187 14.375 3.25 14.375 3.25s.625.875.313.875c-3.938-1.5-9.813-2.813-15.688-2.813s-12.437 3-12.437 3l2.5 1s4.312-1.812 13.312-1.562 14.438 4.687 14.438 4.687.187.125.125.5c-4.188-2.062-10.125-3.562-14.563-3.875-4.437-.312-9.25 1.125-9.25 1.125s4.625.625 12.125 2.188c8 1.187 12.125 6.125 12.125 6.125m-3.75 8.25c1.406-.438.813-2.032.813-2.032s-1.938 1.032-1.688 1.032c.25.312.875 1 .875 1m-4.875 4.125c.375.062 1 1.312 1 1.312 1.25-.812 1.688-1.437 1.813-2.125-.438.25-3.188.75-2.813.813m-1.562-1.25s3.25-.938 3.875-1.375c-.25-.875-1.5-1.5-1.5-1.5s-2.875 1.187-4.563 1.375c1.438.625 2.188 1.5 2.188 1.5M10.239 35.771l-.583.083s-.542 1.042.25 1.875c.791.833 3.041 3.124 10.833 4.958s13.5 2.584 17.792 1.292c.333-.208-.167-.292-.167-.292s-10.708-2.207-14.042-2.791c-3.333-.584-11.833-2.458-14.083-5.125m1.052-5.417c-.719.219-.906 1.875-.906 1.875.531-.531 1.531-1 1.531-1s-.344-.219-.625-.875m6.698 6.458c3.291 1.083 15 2.959 17.625 3.584 2.5.541 6.958 2.125 6.958 2.125s2.542-1.042 2.459-1.209c-.084-.167-2.167-1.25-5.209-2.208-3.041-.958-16.375-3.458-19.291-4-2.917-.542-6.667-2.5-6.667-2.5l-1.792 1.333c1.042 1.416 5.917 2.875 5.917 2.875m-4.417-11.489l-1.094 1.5-.031.5c.094-.531 1.75-.875 1.75-.875l-.625-1.125m2.063 2.406s-1.875.813-2.094 1.406c.375.469.875.844.875.844 1.156-.812 2.187-1.062 3.125-1.281-.531-.219-1.906-.969-1.906-.969m4.687 2l-3.125 1.5c.5.167 3.709 1.374 6.959 1.958 7.125 1.084 13.096 2.201 16.416 3.25 3.959 1.25 6.292 3.167 6.292 3.167s.042-.25.083-2.083c-3.583-4-17.333-5.917-20.041-6.417-2.709-.5-6.584-1.375-6.584-1.375" fill="currentColor" fill-rule="evenodd"></path>
    <path d="M28.734 65.364C12.864 65.362 0 52.498 0 36.628 0 20.759 12.864 7.895 28.734 7.893c15.87.002 28.734 12.866 28.734 28.735 0 15.87-12.864 28.734-28.734 28.736m0-56.27C13.527 9.122 1.228 21.422 1.198 36.628c.03 15.207 12.329 27.508 27.536 27.535 15.207-.027 27.508-12.328 27.535-27.535-.027-15.206-12.328-27.506-27.535-27.534" fill="currentColor" fill-rule="evenodd"></path>
    <path d="M80.049 44.612c-1.815-.171-3.136.535-5.544 2.447l-1.956-4.031c1.927-2.215 4.577-3.583 7.5-3.583 6.389.014 10.753 4.375 10.674 12.411 0 6.851-4.782 12.414-10.674 12.414-2.955 0-5.63-1.4-7.565-3.659l2.713-4.211c1.142 1.645 2.891 2.701 4.852 2.701 1.426 0 2.742-.558 3.792-1.496.956-.856 1.197-2.024 1.249-3.375h-7.892v-4.823h8.043c.041-.909-.2-1.732-.75-2.432-1.138-1.452-2.62-2.363-4.442-2.363M95.904 39.413h5.938v18.953h5.393v5.904H90.511v-5.904h5.393zM94.389 28.419c-.267 0-.493-.12-.676-.357-.187-.242-.278-.579-.274-1.011h1.894c-.011.454-.108.795-.291 1.024-.183.229-.4.344-.653.344M175.029 44.258v5.674h1.77c1.25 0 1.938-.713 1.938-2.781 0-2.069-.938-2.804-1.75-2.87-.748-.062-1.958-.023-1.958-.023m9.312 3.108c0 7.125-6.375 7.75-8.062 7.75h-1.25v3.5h7.875v5.654h-13.438V39.413h7.5c1.188 0 7.375.828 7.375 7.953M109.042 28.38c-.308 0-.564-.144-.769-.431-.205-.288-.308-.721-.308-1.299 0-.659.107-1.145.322-1.456.214-.311.473-.467.777-.467.289 0 .532.144.73.431.198.288.297.758.297 1.409 0 .619-.102 1.076-.305 1.371-.203.295-.451.442-.744.442M116.091 58.366h3.813V39.413h5.937V64.27h-15.625V39.413h5.875zM142.529 58.241h5.75v6.029h-11.813V39.413h6.063zM156.591 58.366h3.813V39.413h5.937V64.27h-15.625V39.413h5.875zM135.322 27.726c0-.501.293-.752.879-.752h.923v1.51h-1.011c-.527 0-.791-.252-.791-.758M114.55 28.342c-.318 0-.592-.152-.821-.456-.228-.304-.343-.749-.343-1.335 0-.59.115-1.036.346-1.338.231-.302.509-.453.835-.453.318 0 .591.152.818.456.227.304.341.753.341 1.346 0 .578-.116 1.02-.346 1.324-.231.304-.507.456-.83.456M130.274 25.864a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341M138.344 9.63c-.308 0-.564-.144-.769-.431-.205-.288-.308-.721-.308-1.299 0-.659.107-1.145.322-1.456.214-.311.473-.467.777-.467.289 0 .532.144.73.431.198.288.297.758.297 1.409 0 .619-.102 1.076-.305 1.371-.203.295-.451.442-.744.442M121.877 7.114a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341M156.331 9.476c-.319 0-.586-.157-.802-.472-.216-.315-.324-.732-.324-1.252 0-.524.105-.943.316-1.258.21-.315.477-.473.799-.473.329 0 .607.162.832.486.225.324.338.739.338 1.245 0 .505-.113.919-.338 1.241-.225.322-.499.483-.821.483M143.852 9.592c-.318 0-.592-.152-.821-.456-.228-.304-.343-.749-.343-1.335 0-.59.115-1.036.346-1.338.231-.302.509-.453.835-.453.318 0 .591.152.818.456.227.304.341.753.341 1.346 0 .578-.116 1.02-.346 1.324-.231.304-.507.456-.83.456M87.908 9.63c-.308 0-.564-.144-.769-.431-.205-.288-.308-.721-.308-1.299 0-.659.107-1.145.322-1.456.214-.311.473-.467.777-.467.289 0 .532.144.73.431.198.288.297.758.297 1.409 0 .619-.102 1.076-.305 1.371-.203.295-.451.442-.744.442M108.635 7.114a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341M176.278 7.114a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341" fill="currentColor"></path>
    <path d="M178.063 4.884l-.164.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.219.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.139.589.369 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.011-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .226-.788zm-4.915 0l-.642 1.686c-.128.341-.238.56-.33.657-.091.097-.229.145-.412.145V4.884h-1.268v5.828h1.268V8.339a.621.621 0 0 1 .396.17c.091.096.205.377.34.844.136.467.285.817.448 1.052.163.234.451.351.865.351.117 0 .282-.014.494-.044v-1h-.137c-.202.001-.355-.029-.461-.087-.107-.059-.206-.253-.297-.583a4.579 4.579 0 0 0-.264-.752.924.924 0 0 0-.417-.412c.161-.059.323-.174.486-.346.163-.173.358-.518.585-1.038l.697-1.61zm-3.872 0h-1.268v2.45h-1.813v-2.45h-1.268v5.828h1.268V8.586h1.813v2.126h1.268zm-6.525 0l-.164.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.219.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.139.589.369 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.011-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .226-.788zm-4.663.728c-.472-.57-1.065-.854-1.779-.854-.553 0-1.03.175-1.431.527a2.48 2.48 0 0 0-.788 1.357c-.124.553-.187 1.327-.187 2.323 0 1.407.21 2.415.629 3.024.419.61 1.169.915 2.249.915h.599c.194 0 .313.071.357.214h.868c-.011-.428-.093-.747-.245-.956-.152-.208-.314-.332-.486-.37-.172-.039-.526-.065-1.063-.08-.536-.015-.88-.048-1.032-.099-.152-.051-.315-.159-.489-.324s-.302-.392-.384-.681c-.083-.289-.129-.687-.14-1.192.406.857.999 1.285 1.779 1.285.612 0 1.14-.293 1.585-.879.444-.586.667-1.283.667-2.093 0-.842-.236-1.548-.709-2.117m-5.206-.728h-1.093v3.834l-1.159-3.834h-1.082l-1.099 3.834V4.884h-1.092v5.828h1.576l1.18-4.059 1.203 4.059h1.566zm-6.896 1.324c-.229-.484-.529-.847-.901-1.091a2.187 2.187 0 0 0-1.222-.365c-.71 0-1.299.271-1.768.813-.469.542-.703 1.315-.703 2.318 0 .571.113 1.092.34 1.56.228.469.524.821.89 1.055.366.234.778.352 1.236.352.769 0 1.373-.302 1.812-.904.44-.602.659-1.307.659-2.112 0-.601-.114-1.143-.343-1.626m-5.896-.657c-.395-.532-.866-.799-1.411-.799-.253 0-.488.061-.706.184-.218.123-.448.345-.689.668V2.665h-1.269v8.053h1.181v-.857c.161.307.373.549.637.725.264.176.547.264.851.264.546 0 1.015-.26 1.409-.78.394-.52.59-1.258.59-2.214 0-1.004-.197-1.772-.593-2.305m-5.398-.667h-1.275v4.614h-1.708V4.884h-1.268v5.828h4.251zm-5.782.335c-.364-.315-.857-.472-1.48-.472-1.116 0-1.814.547-2.092 1.642l1.159.247c.19-.567.498-.851.922-.851.22 0 .409.072.566.217a.712.712 0 0 1 .236.546c0 .22-.075.397-.225.531a.837.837 0 0 1-.577.2h-.236v1c.593 0 .89.256.89.769a.804.804 0 0 1-.176.527.584.584 0 0 1-.478.214c-.388 0-.657-.25-.807-.752l-1.082.28c.253 1.018.886 1.527 1.9 1.527.557 0 1-.155 1.329-.467.33-.311.495-.718.495-1.219 0-.55-.284-.987-.852-1.313.703-.257 1.055-.733 1.055-1.428 0-.484-.182-.883-.547-1.198m-5.248-.335l-.164.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.219.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.139.589.369 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.011-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .226-.788zm-3.767 6.625h-3.317V4.884h-1.329v7.987h4.646zm-9.475-6.625l-.164.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.219.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.139.589.369 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.011-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .226-.788zm-4.261 0h-1.275v4.614h-1.708V4.884h-1.268v5.828h4.251zm-5.569 0h-1.275v4.614h-1.708V4.884h-1.268v5.828h4.251zm-6.712.22l-.324-1.093c-.143-.411-.285-.711-.426-.901a1.4 1.4 0 0 0-.538-.44 1.877 1.877 0 0 0-.805-.153 2.712 2.712 0 0 0-.719.093l-.11 1.208c.198-.047.375-.071.533-.071.241 0 .44.08.596.242.155.161.282.454.381.879l-1.818 5.85h1.351l1.137-4.142 1.121 4.142h1.307zm-4.224.447c-.395-.532-.866-.799-1.411-.799-.253 0-.488.061-.706.184-.218.123-.448.345-.689.668V2.665h-1.269v8.053h1.181v-.857c.161.307.373.549.637.725.264.176.547.264.851.264.546 0 1.015-.26 1.409-.78.394-.52.59-1.258.59-2.214 0-1.004-.197-1.772-.593-2.305m-4.904 5.958h-3.317V4.884h-1.329v7.987h4.646zM72.715 0h114.662v16.163H72.715z" fill="currentColor"></path>
    <path d="M160.966 7.114a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341M170.73 27.798c0 .458-.339.686-1.016.686h-.934v-1.428h.934c.677 0 1.016.248 1.016.742M164.029 28.342c-.318 0-.592-.152-.821-.456-.228-.304-.343-.749-.343-1.335 0-.59.115-1.036.346-1.338.231-.302.509-.453.835-.453.318 0 .591.152.818.456.227.304.341.753.341 1.346 0 .578-.116 1.02-.346 1.324-.231.304-.507.456-.83.456M154.677 28.38c-.308 0-.564-.144-.769-.431-.205-.288-.308-.721-.308-1.299 0-.659.107-1.145.322-1.456.214-.311.473-.467.777-.467.289 0 .532.144.73.431.198.288.297.758.297 1.409 0 .619-.102 1.076-.305 1.371-.203.295-.451.442-.744.442M169.549 26.111h-.769v-1.499h1.104c.63 0 .945.247.945.741 0 .246-.079.433-.236.563-.158.13-.506.195-1.044.195M148.915 28.342c-.318 0-.592-.152-.821-.456-.228-.304-.343-.749-.343-1.335 0-.59.115-1.036.346-1.338.231-.302.509-.453.835-.453.318 0 .591.152.818.456.227.304.341.753.341 1.346 0 .578-.116 1.02-.346 1.324-.231.304-.507.456-.83.456M179.331 27.726c0-.501.293-.752.879-.752h.923v1.51h-1.011c-.527 0-.791-.252-.791-.758M217.282 24.914h2.153v3.263h-1.521c-.044-1.535-.255-2.622-.632-3.263M199.833 28.342c-.318 0-.592-.152-.821-.456-.228-.304-.343-.749-.343-1.335 0-.59.115-1.036.346-1.338.231-.302.509-.453.835-.453.318 0 .591.152.818.456.227.304.341.753.341 1.346 0 .578-.116 1.02-.346 1.324-.231.304-.507.456-.83.456M227.804 25.864a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341M212.201 25.864a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341M174.283 25.864a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341" fill="currentColor"></path>
    <path d="M229.59 23.634l-.165.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.22.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.14.589.37 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.01-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .225-.788zm-4.916 0l-.642 1.686c-.128.341-.238.56-.33.657-.09.097-.229.145-.412.145v-2.488h-1.268v5.828h1.268v-2.373a.621.621 0 0 1 .396.17c.091.096.205.377.34.844.136.467.285.817.448 1.052.163.234.451.351.865.351.117 0 .282-.014.494-.044v-1h-.137c-.202.001-.355-.029-.46-.087-.108-.059-.207-.253-.298-.583a4.579 4.579 0 0 0-.264-.752.924.924 0 0 0-.417-.412c.161-.059.323-.174.486-.346.163-.173.358-.518.585-1.038l.697-1.61zm-3.465-1.544h-1.022v1.544h-3.624V22.09h-1.022v2.824h.505c.498.699.76 2.216.786 4.548h3.872v-4.548h.505zm-7.223 1.544l-.164.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.22.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.14.589.37 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.01-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .225-.788zm-3.778-1.544h-1.02v1.544h-5.916v5.828h1.268v-4.581h1.307v4.581h1.27v-4.581h1.317v4.581h1.27v-4.581h.504zm-8.24 2.868c-.23-.484-.53-.847-.902-1.091a2.187 2.187 0 0 0-1.222-.365c-.71 0-1.299.271-1.768.813-.469.542-.703 1.315-.703 2.318 0 .571.113 1.092.34 1.56.228.469.524.821.89 1.055.366.234.778.352 1.236.352.77 0 1.373-.302 1.812-.904.44-.602.66-1.307.66-2.112 0-.601-.115-1.143-.344-1.626m-5.572-1.324h-1.268v4.614h-1.708V25.59a5.2 5.2 0 0 0-.088-1.052 1.46 1.46 0 0 0-.299-.654c-.142-.163-.28-.262-.418-.297a2.412 2.412 0 0 0-.568-.052c-.147 0-.41.033-.79.099v1.137c.101-.007.275-.011.521-.011.15 0 .248.052.296.157.048.104.072.339.071.706v3.839h4.251zm-5.947 0h-1.275v4.614h-1.708v-4.614h-1.268v5.828h4.251zm-8.047 0h-1.268v2.428h-.215c-.234 0-.424-.06-.57-.181-.147-.121-.294-.326-.44-.616l-.824-1.631h-1.472l.901 1.686c.256.48.492.762.708.846a1.16 1.16 0 0 0-.876.506c-.21.3-.315.679-.316 1.137.001.564.142.98.426 1.25.284.269.733.403 1.348.403h2.598zm-6.333 0l-.164.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.22.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.14.589.37 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.01-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .225-.788zm-4.347.423c-.276-.282-.64-.423-1.095-.423h-3.115v5.828h2.856c1.066 0 1.6-.507 1.6-1.521 0-.681-.269-1.123-.803-1.324.648-.224.972-.707.972-1.45 0-.458-.138-.828-.415-1.11m-5.558.901c-.229-.484-.529-.847-.9-1.091a2.187 2.187 0 0 0-1.223-.365c-.71 0-1.299.271-1.768.813-.469.542-.703 1.315-.703 2.318 0 .571.113 1.092.34 1.56.228.469.524.821.89 1.055.366.234.778.352 1.236.352.77 0 1.373-.302 1.812-.904.44-.602.66-1.307.66-2.112 0-.601-.115-1.143-.344-1.626m-4.962 3.29h-1.955v-4.614h-1.268v5.828h3.223zm-4.778-3.947c-.395-.532-.866-.799-1.41-.799-.254 0-.489.061-.707.184-.218.123-.448.345-.689.668v-2.939h-1.269v8.053h1.181v-.857c.161.307.373.549.637.725.264.176.547.264.851.264.546 0 1.015-.26 1.41-.78.393-.52.59-1.258.59-2.214 0-1.004-.198-1.772-.594-2.305m-5.374.657c-.229-.484-.529-.847-.9-1.091a2.187 2.187 0 0 0-1.223-.365c-.71 0-1.299.271-1.768.813-.469.542-.703 1.315-.703 2.318 0 .571.113 1.092.34 1.56.228.469.524.821.89 1.055.366.234.778.352 1.236.352.77 0 1.373-.302 1.812-.904.44-.602.66-1.307.66-2.112 0-.601-.115-1.143-.344-1.626m-5.05 3.29h-1.532v-4.614h-1.269v4.614h-1.532v1.214H146zm-7.607-4.614h-1.268v2.428h-.215c-.234 0-.424-.06-.57-.181-.147-.121-.294-.326-.44-.616l-.824-1.631h-1.472l.901 1.686c.256.48.492.762.708.846a1.16 1.16 0 0 0-.876.506c-.21.3-.315.679-.316 1.137.001.564.142.98.426 1.25.284.269.733.403 1.348.403h2.598zm-6.333 0l-.164.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.22.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.14.589.37 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.01-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .225-.788zm-4.174 0h-1.268v2.45h-1.813v-2.45h-1.268v5.828h1.268v-2.126h1.813v2.126h1.268zm-5.569 0h-1.268v2.45h-1.813v-2.45h-1.268v5.828h1.268v-2.126h1.813v2.126h1.268zm-5.632 1.324c-.229-.484-.529-.847-.9-1.091a2.187 2.187 0 0 0-1.223-.365c-.71 0-1.299.271-1.768.813-.469.542-.703 1.315-.703 2.318 0 .571.113 1.092.34 1.56.228.469.524.821.89 1.055.366.234.778.352 1.236.352.77 0 1.373-.302 1.812-.904.44-.602.66-1.307.66-2.112 0-.601-.115-1.143-.344-1.626m-5.896-.657c-.395-.532-.866-.799-1.41-.799-.254 0-.489.061-.707.184-.218.123-.448.345-.689.668v-2.939h-1.269v8.053h1.181v-.857c.161.307.373.549.637.725.264.176.547.264.851.264.546 0 1.015-.26 1.41-.78.393-.52.59-1.258.59-2.214 0-1.004-.198-1.772-.594-2.305M106 28.248h-1.532v-4.614h-1.269v4.614h-1.532v1.214H106zm-5.783-4.614l-.642 1.686c-.128.341-.238.56-.33.657-.09.097-.229.145-.412.145v-2.488h-1.268v5.828h1.268v-2.373a.621.621 0 0 1 .396.17c.091.096.205.377.34.844.136.467.285.817.448 1.052.163.234.451.351.865.351.117 0 .282-.014.494-.044v-1h-.137c-.202.001-.355-.029-.46-.087-.108-.059-.207-.253-.298-.583a4.579 4.579 0 0 0-.264-.752.924.924 0 0 0-.417-.412c.161-.059.323-.174.486-.346.163-.173.358-.518.585-1.038l.697-1.61zm-3.63 2.472h-3.169c.007-.462.111-.819.31-1.071.2-.253.44-.379.722-.379.407 0 .678.278.813.835l1.258-.259c-.169-.585-.43-1.02-.786-1.304-.355-.284-.787-.426-1.296-.426-.706 0-1.252.236-1.636.709-.454.549-.68 1.318-.68 2.307 0 .974.228 1.754.685 2.34.388.494.89.742 1.505.742.685 0 1.221-.253 1.61-.758.446-.579.67-1.432.67-2.56zm-5.372-2.472h-1.268v4.614h-1.708V25.59a5.2 5.2 0 0 0-.088-1.052 1.46 1.46 0 0 0-.299-.654c-.142-.163-.28-.262-.418-.297a2.412 2.412 0 0 0-.568-.052c-.147 0-.41.033-.79.099v1.137c.101-.007.275-.011.521-.011.15 0 .248.052.296.157.048.104.072.339.071.706v3.839h4.251zm-6.46.986c-.545-.749-1.269-1.123-2.174-1.123-1.504 0-2.43.862-2.779 2.587l1.335.511c.066-.553.232-.977.497-1.272.265-.295.596-.442.991-.442.875 0 1.388.698 1.538 2.093h-2.07v1.362h2.07c-.066.674-.242 1.193-.527 1.558-.286.364-.646.546-1.082.546-.71 0-1.183-.447-1.417-1.34l-1.313.362c.151.762.461 1.346.931 1.753.471.406 1.056.609 1.755.609.93 0 1.672-.378 2.227-1.134.555-.756.832-1.781.832-3.073 0-1.249-.272-2.248-.815-2.997M72.715 19.5h165.497v16.163H72.715z" fill="currentColor"></path>
  </g>
</svg>
</a><div class="headerMain__description" itemprop="description">Вся сумма технологий для управления<br />корпоративными затратами</div><div class="headerMain__controls"><ul class="headerControls"><li class="headerControls__item"><a class="headerControls__language" href="/en/">English version</a></li><li class="headerControls__item" data-selector="headerControlsSearchItem"><form action="/procedures/" class="headerControls__searchForm" data-selector="headerControlsSearchForm"><button class="headerControls__search button button--square40 button--asGainsboroughFrame" data-selector="headerControlsSearchButton" title="Найти закупку"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 20.192667 20.192667" class="icon headerControls__searchIcon">
  <g transform="matrix(1.33333 0 0 -1.33333 0 20.193)">
    <path d="M6.864 2.416a5.864 5.864 0 1 0 0 11.728 5.864 5.864 0 0 0 0-11.728zM11.01 4.134L14.146 1" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"></path>
  </g>
</svg>
</button><div class="headerControls__searchField hidden" data-selector="headerControlsSearchField"><input class="headerControls__searchInput" data-selector="headerControlsSearchInput" name="search" placeholder="Поиск" type="text" /><input type="hidden" name="check_companytrue" id="check_companytrue" /></div></form></li><li class="headerControls__item" data-selector="openLoginPopupItem"><button class="button button--flex button--whiteSmokyDark" data-selector="openLoginPopup" title="Вход">Вход</button></li><li class="headerControls__item" data-selector="openRegisterPopupItem"><button class="button button--flex button--orange" data-selector="openRegisterPopup" title="Регистрация">Регистрация</button></li><li class="headerControls__item hidden" data-selector="headerControlsUserItem"><span class="headerControls__user" data-selector="headerControlsUser"></span></li><li class="headerControls__item hidden" data-selector="headerControlsCartItem" title="Корзина"><a class="button button--square40 button--orange" href="/cart/"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 17.3 16.6" class="icon headerControls__cartIcon">
  <path d="M14.3 12.5H4.7c-.5 0-.9-.4-1-.9l-1-7.4c0-.3 0-.6.2-.8s.5-.3.8-.3h12.7c.3 0 .6.1.8.4.2.2.3.6.2.9l-2 7.4c-.2.4-.6.7-1.1.7zm-8.8-2h8L15 5.1H4.8l.7 5.4z" fill="currentColor"></path>
  <path d="M3.7 5.1c-.5 0-.9-.3-1-.8L2.3 2H1c-.6 0-1-.4-1-1s.4-1 1-1h2.1c.5 0 .9.3 1 .8l.6 3.1c0 .5-.3 1.1-.9 1.2h-.1z" fill="currentColor"></path>
  <circle cx="6.9" cy="15.2" fill="currentColor" r="1.4"></circle>
  <circle cx="11.6" cy="15.2" fill="currentColor" r="1.4"></circle>
</svg>
</a></li><li class="headerControls__item hidden" data-selector="headerControlsUserSignOut"><button name="button" type="submit" class="headerControls__signOutUp button button--flex button--whiteSmokyDark" data-selector="signOut" title="Выход">Выход</button></li></ul></div></div></div><div class="header__nav"><div class="container"><nav class="headerNav"><ul class="headerNav__list headerNav__list--firstLine" data-selector="headerNavFirstLine" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement"><li class="headerNav__item" data-selector="headerNavFirstLineItem" itemprop="name"><a itemprop="url" class="headerNav__link headerNav__link--withHint" target="" href="/procedures/">Поиск по торгам</a><div class="headerNavHint__wrap"><div class="headerNavHint"><a class="headerNavHint__link" target="" href="/procedures/">Все торги</a><a class="headerNavHint__link" target="" href="/procedures/?procedure%5Bcategory%5D=actual&amp;procedure%5Bsection%5D%5B0%5D=common">223-ФЗ и коммерческие торги</a><a class="headerNavHint__link" target="" href="https://gos.etpgpb.ru/44/catalog/procedure">44-ФЗ</a><a class="headerNavHint__link" target="" href="https://gos.etpgpb.ru/tender/list/">ППРФ №615</a><a class="headerNavHint__link" target="" href="https://etpgpb.ru/procedures/?procedure%5Bcategory%5D=actual&amp;procedure%5Brequests_for_prices%5D=true&amp;procedure%5Bsection%5D%5B1%5D=gazprom">Закупки ГК Газпром</a><a class="headerNavHint__link" target="" href="https://etpgpb.ru/procedures/?procedure%5Bcategory%5D=actual&amp;procedure%5Bsection%5D%5B8%5D=geh_group">Закупки &quot;Группа ГЭХ&quot;</a><a class="headerNavHint__link" target="" href="/procedures/?procedure%5Bcategory%5D=actual&amp;procedure%5Bsection%5D%5B2%5D=nelikvid">Продажа и аренда имущества</a><a class="headerNavHint__link" target="" href="/procedures/?procedure%5Bcategory%5D=actual&amp;procedure%5Btype_procedure%5D%5B6%5D=%22%D0%A6%D0%B5%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9+%D0%B7%D0%B0%D0%BF%D1%80%D0%BE%D1%81%22">Торговый портал</a><a class="headerNavHint__link" target="" href="/procedures/?procedure%5Bcategory%5D=actual&amp;procedure%5Bsection%5D%5B3%5D=pao_gazpromneft">ПАО &quot;Газпром нефть&quot;</a><a class="headerNavHint__link" target="" href="https://etpgpb.ru/customers/sektsiya-aeroportov-rossii/">Закупки Аэропортов России</a><a class="headerNavHint__link" target="" href="/procedures/?procedure%5Bcategory%5D=actual&amp;procedure%5Bsection%5D%5B10%5D=hydrocarbons">Продажа углеводородов</a><a class="headerNavHint__link" target="" href="https://etpgpb.ru/customers/auktsiony-na-pravo-polzovaniya-nedrami/">Аукционы на право пользования недрами</a><a class="headerNavHint__link" target="" href="https://etpgpb.ru/procedures/?procedure%5Bcategory%5D=actual&amp;procedure%5Bsection%5D%5B13%5D=drilling">Закупки Группы Газпром бурение</a></div></div></li><li class="headerNav__item" data-selector="headerNavFirstLineItem" itemprop="name"><a itemprop="url" class="headerNav__link headerNav__link--withHint" target="" href="/supplier/">Поставщикам</a><div class="headerNavHint__wrap"><div class="headerNavHint"><a class="headerNavHint__link" target="" href="/supplier/">Поставщикам</a><a class="headerNavHint__link" target="_blank" href="https://etpgpb.ru/pao_gazprom/qualty/">Предквалификация ГК Газпром</a><a class="headerNavHint__link" target="" href="/pao_gazprom/">Закупки ГК Газпром</a><a class="headerNavHint__link" target="" href="/supplier_tariffs/">Тарифы для участия</a><a class="headerNavHint__link" target="" href="/supplier_uslugi/">Платные пакеты дополнительных услуг</a><a class="headerNavHint__link" target="" href="/suppliersng/">Поставщикам СНГ</a><a class="headerNavHint__link" target="" href="/podbortariff/">Калькулятор тарифов</a><a class="headerNavHint__link" target="" href="/logistics/#calc_delivery">Калькулятор логистики</a></div></div></li><li class="headerNav__item" data-selector="headerNavFirstLineItem" itemprop="name"><a itemprop="url" class="headerNav__link headerNav__link--withHint" target="" href="/customer/">Заказчикам</a><div class="headerNavHint__wrap"><div class="headerNavHint"><a class="headerNavHint__link" target="" href="/customer/">223-ФЗ</a><a class="headerNavHint__link" target="" href="/44fz-customers/">44-ФЗ</a><a class="headerNavHint__link" target="" href="/615-customers/">615-ПП РФ</a><a class="headerNavHint__link" target="" href="/tko-customers/">ТКО</a><a class="headerNavHint__link" target="" href="/telemarketing/">Как найти поставщика?</a><a class="headerNavHint__link" target="" href="/suppliers/">Реестр поставщиков</a><a class="headerNavHint__link" target="" href="https://etpgpb.ru/ipm/">Управление строительством</a><a class="headerNavHint__link" target="_blank" href="https://etpgpb.ru/kalkulyator-rascheta-peni">Калькулятор пени за просрочку 223 и 44-ФЗ</a></div></div></li><li class="headerNav__item" data-selector="headerNavFirstLineItem" itemprop="name"><a itemprop="url" class="headerNav__link headerNav__link--withHint" target="" href="/portal/">Торговый портал</a><div class="headerNavHint__wrap"><div class="headerNavHint"><a class="headerNavHint__link" target="" href="/portal/catalog/">Каталог</a><a class="headerNavHint__link" target="" href="/portal/catalog/essentialgoods/">Товары первой необходимости</a><a class="headerNavHint__link" target="" href="/portal/needed-products/">Востребованная продукция</a><a class="headerNavHint__link" target="" href="/portal/purchasing-training-to-customers/">Инструкции Заказчику</a><a class="headerNavHint__link" target="" href="/portal/purchasing-training-to-suppliers/">Инструкции Поставщику</a><a class="headerNavHint__link" target="" href="/portal/api/">API и автоматизация</a></div></div></li><li class="headerNav__item" data-selector="headerNavFirstLineItem" itemprop="name"><a itemprop="url" class="headerNav__link" target="" href="/nsi/">НСИ</a></li><li class="headerNav__item" data-selector="headerNavFirstLineItem" itemprop="name"><a itemprop="url" class="headerNav__link headerNav__link--withHint" target="" href="/edo/">ЭДО</a><div class="headerNavHint__wrap"><div class="headerNavHint"><a class="headerNavHint__link" target="" href="/edo/documents/">Документация</a><a class="headerNavHint__link" target="" href="/edo/cases/">Отраслевые кейсы</a></div></div></li><li class="headerNav__item" data-selector="headerNavFirstLineItem" itemprop="name"><a itemprop="url" class="headerNav__link" target="" href="/uc/">Электронная подпись</a></li><li class="headerNav__item" data-selector="headerNavFirstLineItem" itemprop="name"><a itemprop="url" class="headerNav__link headerNav__link--withHint" target="_blank" href="http://etpfs.ru/?recipient=b2b&amp;utm_source=etpgpb.ru&amp;utm_medium=referral&amp;utm_campaign=etpgpb.ru_mainmenu">Финансовые сервисы</a><div class="headerNavHint__wrap"><div class="headerNavHint"><a class="headerNavHint__link" target="_blank" href="http://etpfs.ru/etp_gpb/bank_guarantee/leads/?utm_source=etpgpb.ru&amp;utm_medium=referral&amp;utm_campaign=etpgpb.ru_mainmenu#gpbBankGuarantee-request">Банковская гарантия</a><a class="headerNavHint__link" target="_blank" href="http://etpfs.ru/potok/company_loan/leads/?utm_source=etpgpb.ru&amp;utm_medium=referral&amp;utm_campaign=etpgpb.ru_mainmenu#companyLoan-request">Кредит на исполнение контракта</a><a class="headerNavHint__link" target="_blank" href="http://etpfs.ru/etp_gpb/tender_loan/leads/?utm_source=etpgpb.ru&amp;utm_medium=referral&amp;utm_campaign=etpgpb.ru_mainmenu#gpbTenderLoan-request">Тендерный кредит</a><a class="headerNavHint__link" target="_blank" href="https://etpfs.ru/etp_gpb/factoring/leads/?utm_source=etpgpb.ru&amp;utm_medium=referral&amp;utm_campaign=etpgpb.ru_mainmenu">Факторинг</a><a class="headerNavHint__link" target="_blank" href="https://etpfs.ru/etp_gpb/leasing/leads/?utm_source=etpgpb.ru&amp;utm_medium=referral&amp;utm_campaign=etpgpb.ru_mainmenu">Лизинг</a></div></div></li><li class="headerNav__item" data-selector="headerNavFirstLineItem" itemprop="name"><a itemprop="url" class="headerNav__link headerNav__link--withHint" target="" href="/specialnie_scheta/">Спецсчета</a><div class="headerNavHint__wrap"><div class="headerNavHint"><a class="headerNavHint__link" target="" href="/specialnie_scheta/service/">Сервис открытия спецсчета</a></div></div></li><li class="headerNav__item"><span class="headerNav__link headerNav__link--more" data-selector="headerNavMoreButton" title="Ещё">Еще<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 16.033867 9.352253" class="icon headerNav__linkArrow">
  <g transform="matrix(1.33333 0 0 -1.33333 0 9.352)">
    <path d="M11.025 6.014L6.013 1 1 6.014" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"></path>
  </g>
</svg>
</span></li></ul><div class="headerNav__hiddenContainer" data-selector="headerNavMoreList"><ul class="headerNav__list" data-selector="headerNavMoreLine"><li class="headerNav__item" itemprop="name"><a class="headerNav__link headerNav__link--withHint" itemprop="url" target="" href="/webinar/">Обучение</a><div class="headerNavHint__wrap"><div class="headerNavHint"><a class="headerNavHint__link" target="" href="/webinar/#webinar-schedule">Расписание</a><a class="headerNavHint__link" target="" href="/archived_webinars/">Архив мероприятий</a></div></div></li><li class="headerNav__item" itemprop="name"><a class="headerNav__link" itemprop="url" target="" href="/realestate/">Реализация имущества</a></li><li class="headerNav__item" itemprop="name"><a class="headerNav__link headerNav__link--withHint" itemprop="url" target="" href="/help/">Справка</a><div class="headerNavHint__wrap"><div class="headerNavHint"><a class="headerNavHint__link" target="" href="/supplier/?activateTab=tab5&amp;activeTabSection=tab5Video">Видео-инструкции</a><a class="headerNavHint__link" target="" href="/help/faq_docs/">Документы и регламенты</a><a class="headerNavHint__link" target="" href="/help/knowledgebase/">База знаний</a></div></div></li><li class="headerNav__item" itemprop="name"><a class="headerNav__link" itemprop="url" target="" href="/bank_service/">Банковское сопровождение</a></li><li class="headerNav__item" itemprop="name"><a class="headerNav__link" itemprop="url" target="" href="/enn/">Каталог ЕНН</a></li><li class="headerNav__item" itemprop="name"><a class="headerNav__link" itemprop="url" target="" href="/sark/">Расчет НМЦК</a></li><li class="headerNav__item" itemprop="name"><a class="headerNav__link" itemprop="url" target="" href="/posts/">Новости</a></li><li class="headerNav__item" itemprop="name"><a class="headerNav__link headerNav__link--withHint" itemprop="url" target="" href="/about-us/">О компании</a><div class="headerNavHint__wrap"><div class="headerNavHint"><a class="headerNavHint__link" target="" href="/social/">Социальные проекты</a><a class="headerNavHint__link" target="" href="/strategic/">Стратегические проекты</a><a class="headerNavHint__link" target="" href="/media/">СМИ о нас</a><a class="headerNavHint__link" target="" href="/podcast/">Радио выпуски</a><a class="headerNavHint__link" target="" href="/press_centers/">Пресс-центр</a><a class="headerNavHint__link" target="" href="/about-us/#contacts_section">Контакты</a><a class="headerNavHint__link" target="_blank" href="/vacancy/">Вакансии</a></div></div></li></ul></div></nav></div></div></div></header><header class="header fixed" data-selector="fixedHeader"><div class="header__main"><div class="container"><div class="headerMain headerMain--short" data-selector="headerMain"><div class="headerTels headerTels--inverted"><li class="headerTels__item"><span class="headerTels__description">Сопровождение</span><a class="headerTels__number" href="tel:+74951500661">+7 495 150-06-61</a></li><li class="headerTels__item"><span class="headerTels__description">Сообщите свой&nbsp;ИНН оператору</span></li></div><div class="headerContacts__callBack headerContacts__callBack--short"><div class="headerContacts__callBackItem" data-name="callback"><div class="headerContacts__callBackDesc">Обратный звонок</div></div></div><div class="headerMain__controls"><ul class="headerControls"><li class="headerControls__item"><button name="button" type="submit" title="Меню" class="headerControls__menu" data-selector="headerControlsMenuButton"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" fill="currentColor" viewBox="0 0 17 12" class="icon headerControls__burger">
  <rect fill="currentColor" height="2" width="17" x="0" y="0"></rect>
  <rect fill="currentColor" height="2" width="17" x="0" y="10"></rect>
  <rect fill="currentColor" height="2" width="17" x="0" y="5"></rect>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" fill="currentColor" viewBox="0 0 10 10" class="icon headerControls__close hidden">
  <rect fill="currentColor" height="1.5" transform="translate(5 ,-2.5) rotate(45)" width="10" x="0" y="4.25"></rect>
  <rect fill="currentColor" height="10" transform="translate(5,-2.5)  rotate(45)" width="1.5" x="4.25" y="0"></rect>
</svg>
Меню</button></li><li class="headerControls__item" data-selector="headerControlsSearchItem"><form action="/procedures/" class="headerControls__searchForm--short"><button name="button" type="submit" class="headerControls__search button button--square40 button--asGainsboroughFrame" title="<span class=&quot;translation_missing&quot; title=&quot;translation missing: ru.header.titles.search&quot;>Search</span>" data-selector="headerControlsSearchButton"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 20.192667 20.192667" class="icon headerControls__searchIcon">
  <g transform="matrix(1.33333 0 0 -1.33333 0 20.193)">
    <path d="M6.864 2.416a5.864 5.864 0 1 0 0 11.728 5.864 5.864 0 0 0 0-11.728zM11.01 4.134L14.146 1" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"></path>
  </g>
</svg>
</button><div class="headerControls__searchField hidden" data-selector="headerControlsSearchField"><input type="text" name="search" id="header_search_fixed" value="" class="headerControls__searchInput" data-selector="headerControlsSearchInput" placeholder="Поиск" /><input type="hidden" name="check_company" id="header_check_company_fixed" value="true" /></div></form></li><li class="headerControls__item" data-selector="openLoginPopupItem"><button name="button" type="submit" class="headerControls__signIn button button--flex button--square40 button--whiteSmokyDark" data-selector="openLoginPopup" title="Вход"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 18.845867 22.475332" class="icon headerControls__signInIcon">
  <g transform="matrix(1.33333 0 0 -1.33333 0 22.475)">
    <path d="M10.275 12.648a3.208 3.208 0 1 0-6.415 0 3.208 3.208 0 0 0 6.415 0zM13.134 1c0 3.061-2.716 5.542-6.067 5.542C3.717 6.542 1 4.061 1 1z" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"></path>
  </g>
</svg>
</button></li><li class="headerControls__item" data-selector="openRegisterPopupItem"><button name="button" type="submit" class="headerControls__signUp button button--flex button--square40 button--orange" data-selector="openRegisterPopup" title="Регистрация"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 11.222067 22.827868" class="icon headerControls__signUpIcon">
  <g transform="matrix(1.33333 0 0 -1.33333 0 22.828)">
    <path d="M7.417 12.913A3.208 3.208 0 1 0 1 12.912a3.208 3.208 0 0 0 6.416 0z" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"></path>
    <path d="M4.208 9.704V1h3.208M4.208 4.438h3.208" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"></path>
  </g>
</svg>
</button></li><li class="headerControls__item hidden" data-selector="headerControlsCartItem"><a class="button button--square40 button--orange" title="<span class=&quot;translation_missing&quot; title=&quot;translation missing: ru.header.titles.cart&quot;>Cart</span>" href="/cart/"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 17.3 16.6" class="icon headerControls__cartIcon">
  <path d="M14.3 12.5H4.7c-.5 0-.9-.4-1-.9l-1-7.4c0-.3 0-.6.2-.8s.5-.3.8-.3h12.7c.3 0 .6.1.8.4.2.2.3.6.2.9l-2 7.4c-.2.4-.6.7-1.1.7zm-8.8-2h8L15 5.1H4.8l.7 5.4z" fill="currentColor"></path>
  <path d="M3.7 5.1c-.5 0-.9-.3-1-.8L2.3 2H1c-.6 0-1-.4-1-1s.4-1 1-1h2.1c.5 0 .9.3 1 .8l.6 3.1c0 .5-.3 1.1-.9 1.2h-.1z" fill="currentColor"></path>
  <circle cx="6.9" cy="15.2" fill="currentColor" r="1.4"></circle>
  <circle cx="11.6" cy="15.2" fill="currentColor" r="1.4"></circle>
</svg>
</a></li><li class="headerControls__item hidden" data-selector="headerControlsUserSignOut"><button name="button" type="submit" class="headerControls__signOutUp button button--flex button--whiteSmokyDark" data-selector="signOut" title="Выход">Выход</button></li></ul></div></div></div></div><div class="header__nav hidden" data-selector="headerControlsNav"><div class="container"><nav class="headerNav"><ul class="headerNav__list"></ul></nav></div></div></header><div class="section__content_wrapper"><div class="section__content_wrapper"><div class="content__in_sidebar"><section class="sidebar sidebar-scrolling"><ul class="sidebar__menu"><li><a class="sidebar__menu_link sidebar__menu_link-scroll" href="#common_info_section">Основные сведения</a></li><li><a class="sidebar__menu_link sidebar__menu_link-scroll" href="#documentation_section">Документация процедуры</a></li><li><a class="sidebar__menu_link sidebar__menu_link-scroll" href="#organaizer_info_section">Сведения об организаторе</a></li><li><a class="sidebar__menu_link sidebar__menu_link-scroll" href="#lots_list_section">Список лотов</a></li><li><a class="sidebar__menu_link" href="#related_procedures">Похожие торги</a></li><li><a class="button button--mt18 button--orange" target="_blank" href="https://etp.gpb.ru/#nsi/priceorder/directCustomer/orderId/75937">Принять участие</a></li><li><button class="button button--mt18 button--orange" data-selector="show_serviceRequest" type="button">Ускоренная регистрация</button></li></ul><ul class="sidebar__menu_bottom"><li><a class="sidebar__menu_bottom_link" href="/procedures/?procedure%5Bcategory%5D=actual&amp;procedure%5Bsection%5D%5B0%5D=common">Закупки корпоративных заказчиков</a></li><li><a class="sidebar__menu_bottom_link" href="/procedures/?procedure%5Bcategory%5D=actual&amp;procedure%5Bsection%5D%5B1%5D=gazprom">ГК Газпром</a></li><li><a class="sidebar__menu_bottom_link" href="/procedures/?procedure%5Bcategory%5D=actual&amp;procedure%5Bsection%5D%5B2%5D=nelikvid">Продажа и аренда имущества</a></li><li><a class="sidebar__menu_bottom_link" href="/customers/ooo-nauchno-issledovatelskiy-institut-prirodnyh-gazov-i-gazovyh-tehnologiy-gazprom-vniigaz/">Закупки и тендеры ООО &quot;Газпром ВНИИГАЗ&quot;</a></li></ul><div class="advertisement advertisement--transparent advertisement--250x advertisement--offset250x250"><a target="_blank" href="https://uc-gpb.ru/?utm_source=etpgpb.ru&amp;utm_medium=banner&amp;utm_campaign=banner_skvoz_250x356&amp;utm_content=uc_accreditation_22.12.2021"><img src="https://etpgpb.ru/uploads/banner/image/3/ecp-uc_250%D1%85356-v2.gif" /></a></div></section><section class="section__content"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/BreadcrumbList" xmlns:v="http://rdf.data-vocabulary.org/#"><span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" typeof="v:Breadcrumb"><meta content="1" itemprop="position" /><meta content="Главная" itemprop="name" /><a itemprop="item" class="breadcrumbs_link" rel="v:url" property="v:title" href="/">Главная</a><span class="breadcrumbs_sep"> / </span></span><span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" typeof="v:Breadcrumb"><meta content="2" itemprop="position" /><meta content="Торги" itemprop="name" /><a itemprop="item" class="breadcrumbs_link" rel="v:url" property="v:title" href="/procedures/">Торги</a><span class="breadcrumbs_sep"> / </span></span><span class="breadcrumbs_link_current">Поставка дифманометров</span></div><div class="block__title"><h1 class="title title_main_small">Поставка дифманометров</h1><div class="block__title_meta"><a class="block__title_meta_link" target="_blank" rel="nofollow" href="/customers/ooo-nauchno-issledovatelskiy-institut-prirodnyh-gazov-i-gazovyh-tehnologiy-gazprom-vniigaz/"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" fill="currentColor" viewBox="0 0 32 32" class="icon icon--gasDiffusion">
  <g fill="none" transform="matrix(0.40597880946461107,0,0,-0.4086466135350287,-45.15364469120403,107.39736997574339) ">
    <path d="m188.830008,223.679954c2.54,3.925 -0.344,6.464 -1.73,8.54c0.577,1.73 2.078,6.116 -3.692,9.926c0.923,3.923 -3.81,8.078 -8.195,10.04c-0.114,2.885 -8.77,10.385 -23.657,10.385c-14.888,0 -23.31,-6.115 -23.31,-6.115c2.652,1.154 12.808,4.04 22.156,4.04c14.31,-0.23 19.388,-6.116 19.388,-6.116s-9.58,2.884 -23.542,2.19c-12.464,-0.46 -26.08,-7.616 -26.08,-7.616s-1.503,-1.268 -1.155,-2.19c2.077,0.806 11.193,5.307 25.734,7.154c14.54,1.846 25.62,-3 25.62,-3s-1.5,-2.31 -2.885,-3c-7.964,1.96 -18.926,2.076 -30.583,0.344c-11.657,-1.73 -22.966,-10.27 -22.966,-10.27s-1.5,-1.615 -0.347,-2.307c3.117,1.846 12.002,7.847 26.428,10.156c14.425,2.308 22.158,0.576 23.888,-0.58c-1.73,-1.036 -15.926,-3 -27.236,-5.54c-11.31,-2.537 -18.926,-6.806 -22.388,-9.923c-3.463,-3.114 -3.808,-8.31 -1.386,-11.885c-0.23,-1.153 -2.54,-5.193 3.58,-8.308c-0.118,-2.194 -3.118,-6.348 6.345,-10.734c0.81,-5.308 9.924,-12.002 24.465,-13.848c14.657,-1.96 22.157,4.5 22.157,4.5s-8.423,-3.115 -20.656,-2.192c-11.31,0 -20.773,9 -20.773,9s5.77,-4.153 23.195,-5.77c17.54,-0.69 26.773,5.08 26.773,5.08l0.693,1.153c-3.345,-1.153 -14.655,-3.692 -27.004,-3.576c-12.347,0.115 -24.466,7.386 -24.466,7.386l0.23,1.5s-0.344,1.04 0.81,0.692c1.154,-0.345 10.962,-6.232 28.504,-5.885c17.54,0.346 26.542,6 26.542,6s1.154,1.617 0.578,1.617c-7.272,-2.77 -18.12,-5.194 -28.968,-5.194c-10.848,0 -22.964,5.54 -22.964,5.54l4.616,1.846s7.962,-3.347 24.58,-2.885c16.618,0.46 26.66,8.654 26.66,8.654s0.345,0.23 0.23,0.922c-7.733,-3.808 -18.695,-6.578 -26.89,-7.156c-8.193,-0.576 -17.08,2.077 -17.08,2.077s8.54,1.155 22.39,4.04c14.77,2.193 22.387,11.31 22.387,11.31m-6.924,15.234c2.596,-0.808 1.5,-3.752 1.5,-3.752s-3.578,1.906 -3.116,1.906c0.463,0.577 1.617,1.847 1.617,1.847m-9.002,7.617c0.693,0.115 1.847,2.423 1.847,2.423c2.308,-1.5 3.117,-2.653 3.347,-3.923c-0.81,0.46 -5.888,1.385 -5.196,1.5m-2.884,-2.307s6.002,-1.732 7.156,-2.54c-0.46,-1.615 -2.77,-2.77 -2.77,-2.77s-5.308,2.193 -8.425,2.54c2.657,1.154 4.04,2.77 4.04,2.77m-53.584,-22.196l-1.077,0.154s-1,1.924 0.46,3.462c1.46,1.538 5.616,5.768 20.004,9.155c14.387,3.387 24.927,4.77 32.852,2.386c0.615,-0.384 -0.308,-0.54 -0.308,-0.54s-19.772,-4.074 -25.928,-5.152c-6.156,-1.08 -21.85,-4.54 -26.005,-9.463m1.942,-10.002c-1.327,0.405 -1.672,3.462 -1.672,3.462c0.98,-0.98 2.826,-1.846 2.826,-1.846s-0.633,-0.404 -1.152,-1.616m12.368,11.925c6.077,1.998 27.697,5.462 32.544,6.616c4.615,1 12.847,3.923 12.847,3.923s4.693,-1.924 4.54,-2.232c-0.155,-0.31 -4,-2.307 -9.618,-4.076c-5.617,-1.768 -30.238,-6.384 -35.62,-7.385c-5.388,-1 -12.313,-4.617 -12.313,-4.617l-3.308,2.46c1.923,2.615 10.924,5.31 10.924,5.31m-8.156,-21.215l-2.02,2.77l-0.058,0.923c0.174,-0.98 3.23,-1.615 3.23,-1.615l-1.153,-2.077m3.808,4.442s-3.462,1.5 -3.866,2.596c0.69,0.866 1.615,1.56 1.615,1.56c2.134,-1.5 4.038,-1.962 5.77,-2.366c-0.98,-0.405 -3.52,-1.79 -3.52,-1.79m8.655,3.693l-5.77,2.77c0.923,0.308 6.848,2.537 12.85,3.615c13.155,2.002 24.18,4.064 30.31,6c7.31,2.31 11.62,5.85 11.62,5.85s0.076,-0.463 0.152,-3.847c-6.616,-7.385 -32.005,-10.925 -37.005,-11.85c-5.002,-0.92 -12.157,-2.537 -12.157,-2.537" fill="currentColor"></path>
  </g>
</svg>
<span>Торги заказчика</span></a><a class="block__title_meta_link icon--closeMail" target="_blank" rel="nofollow" href="mailto:?subject=Информация по процедуре 75937&amp;body=На ЭТП ГПБ объявлена торговая процедура - Поставка дифманометров %0A%0A
    Основные сведения %0A%0A
    Номер извещения: 75937 %0A%0A
    Уникальный номер закупки  %0A%0A
    Наименование закупки: Поставка дифманометров %0A%0A
    Начальная цена: 78 000  %0A%0A
    Валюта процедуры:RUB %0A%0A
    Способ закупки: Ценовой запрос %0A%0A
    Дата публикации: 30-11-2018 09:41 +03:00 %0A%0A
    Ссылка: https://etpgpb.ru/procedure/tender/price_request/75937/">Отправить на email</a><span class="block__title_meta_link addtocalendar atc-style-blue" data-calendars="iCalendar, Google Calendar"><a class="atcb-link">Добавить в календарь<var class="atc_event"><var class="atc_date_start">07.12.2018 11:00</var><var class="atc_date_end">07.12.2018 11:00</var><var class="atc_timezone">Europe/Moscow</var><var class="atc_title">Дата и время окончания срока приема заявок 75937</var><var class="atc_description">Дата и время окончания срока приема заявок
</var><var class="atc_location"></var></var></a></span><span class="block__title_meta_link icon_print" role="button">Печать</span><span class="favorites" data-company="ООО &quot;Газпром ВНИИГАЗ&quot;" data-company-inn="5003028155" data-date-accepts="07.12.2018 11:00" data-date-finish="" data-description="Поставка дифманометров" data-logo="https://etpgpb.ru/assets/logo_etp_svg_circle-43e670208acc666d0560371043fc968c5369d82bd7ae0e04d51839c68c2d1e2b.svg" data-lots-count="1" data-number="75937" data-price="78 000 " data-price-icon-type="₽" data-properties-ep="Торги без ЭП" data-properties-provision="Без обеспечения" data-section="Закупки корпоративных заказчиков" data-title="Ценовой запрос № 75937" data-type="Ценовой запрос"></span><div class="block__title_meta_link icon_share socialLikes__wrapper socialShare__title" data-selector="social-likes-button" role="button">Поделиться<div class="socialLikes" data-selector="social-likes-holder" data-url="default"></div></div></div></div><div class="block__docs first"><h2 class="subtitle" id="common_info_section">Основные сведения</h2><div class="block__docs_container"><div class="block__docs_container_cell"><h3 class="block__docs_container_title block__docs_container_title_small">Описание секции</h3><h4 class="block__docs_container_info">Закупки корпоративных заказчиков, Торговый портал</h4></div><div class="block__docs_container_cell"><h3 class="block__docs_container_title block__docs_container_title_small">Номер закупки</h3><h4 class="block__docs_container_info"><b>75937</b></h4></div><div class="block__docs_container_cell"><p class="block__docs_container_title block__docs_container_title_small">Наименование закупки</p><p class="block__docs_container_info">Поставка дифманометров</p></div><div class="block__docs_container_cell"><p class="block__docs_container_title block__docs_container_title_small">Валюта процедуры</p><p class="block__docs_container_info"><span class="price_nds">RUB</span></p></div><div class="block__docs_container_cell"><p class="block__docs_container_title block__docs_container_title_small">Способ закупки</p><p class="block__docs_container_info">Ценовой запрос</p></div><div class="block__docs_container_cell"><p class="block__docs_container_title block__docs_container_title_small">Способ реализации</p><p class="block__docs_container_info"></p></div><div class="block__docs_container_cell"><p class="block__docs_container_title block__docs_container_title_small">Дата публикации</p><p class="block__docs_container_info datePublished" data-date="30-11-2018 09:41 +03:00">30.11.2018 09:41</p></div></div></div><div class="block__docs" id="documentation_section"><h2 class="subtitle">Документация процедуры</h2><div class="block__docs_container block__docs_container_download"><div class="block__docs_container_cell"><p class="block__docs_container_title block__docs_container_title_small">Нет прикрепленных документов</p></div></div></div><div class="block__docs" id="organaizer_info_section"><h2 class="subtitle">Организатор</h2><div class="block__docs_container organizationInfo" itemscope="" itemtype="http://schema.org/Organization"><div class="block__docs_container_cell"><p class="block__docs_container_title">Наименование организатора<span class="block__docs_container_title_client block__docs_container_title_client--forPrint">Организатор</span></p><h3 class="block__docs_container_info" content="Общество с ограниченной ответственностью «Научно-исследовательский институт природных газов и газовых технологий – Газпром ВНИИГАЗ»" itemprop="name">Общество с ограниченной ответственностью «Научно-исследовательский институт природных газов и газовых технологий – Газпром ВНИИГАЗ»<br /><a class="organizationInfo__link block__docs_container_cell--forPrint" href="/customers/ooo-nauchno-issledovatelskiy-institut-prirodnyh-gazov-i-gazovyh-tehnologiy-gazprom-vniigaz/">Все закупки и тендеры ООО &quot;Газпром ВНИИГАЗ&quot;</a></h3></div><div class="block__docs_container_cell"><p class="block__docs_container_title">Юридический адрес</p><p class="block__docs_container_info">142717, Российская Федерация, Московская область, г.о. Ленинский, п. Развилка, пр-д Проектируемый № 5537, зд. 15, стр. 1</p></div><div class="block__docs_container_cell" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><meta itemprop="postalCode" content="142717" /><meta itemprop="addressRegion" content="Московская область" /><meta itemprop="addressCountry" content="Российская Федерация" /><meta itemprop="streetAddress" content="г.о. Ленинский п. Развилка пр-д Проектируемый № 5537 зд. 15 стр. 1" /><p class="block__docs_container_title">Почтовый адрес</p><p class="block__docs_container_info">142717, Российская Федерация, Московская область, г.о. Ленинский, п. Развилка, пр-д Проектируемый № 5537, зд. 15, стр. 1</p></div><div class="block__docs_container_cell"><p class="block__docs_container_title">Контактный телефон</p><p class="block__docs_container_info" itemprop="telephone">+7 498 657-40-66</p></div><div class="block__docs_container_cell"><p class="block__docs_container_title">Факс</p><p class="block__docs_container_info" itemprop="faxNumber">--</p></div><div class="block__docs_container_cell"><p class="block__docs_container_title">Адрес электронной почты</p><p class="block__docs_container_info" itemprop="email">A_Verbovskiy@vniigaz.gazprom.ru</p></div><div class="block__docs_container_cell"><p class="block__docs_container_title">Ф.И.О. контактного лица</p><p class="block__docs_container_info">Вербовский Андрей Николаевич</p></div><div class="block__docs_container_cell"><p class="block__docs_container_title">Место рассмотрения предложений</p><p class="block__docs_container_info"></p></div><div class="block__docs_container_cell block__docs_container_cell--forPrint"><p><a class="sidebar__menu_bottom_link" href="/regions/moskovskaya-oblast/">Закупки и тендеры Московская область</a></p></div><div class="block__docs_container_cell"><p class="block__docs_container_title">Ключевые слова:</p><p class="block__docs_container_info"></p></div></div></div><div class="banner--forPrint"><p>Комплекс бизнес услуг для поставщика в финансовом супермаркете ЭТП ГПБ! </p><p>www.etpfs.ru&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;+7 800 100 66 20&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;info@etpfs.ru</p><div class="advertisement advertisement--transparent advertisement--850x advertisement--offset850x80"><a target="_blank" href="https://etpgpb.ru/edo/?utm_source=etpgpb.ru&amp;utm_medium=banner&amp;utm_campaign=poisk_po_torgam_up_850x153&amp;utm_content=edo_22122021"><img src="https://etpgpb.ru/uploads/banner/image/10/%D0%AD%D0%94%D0%9E_850%D1%85153.gif" /></a></div></div><div class="block__docs" id="lots_list_section"><h2 class="subtitle">Список лотов</h2><div class="block__docs_lot is-opened" itemscope="" itemtype="http://schema.org/Event"><div class="block__docs_lot_info slide-toggle-info block__docs_lot_info--forPrint"><span class="block__docs_lot_info_arrow"></span><span class="block__docs_lot_info_number">Лот </span><p class="block__docs_lot_info_title">Поставка дифманометров</p></div><meta content="Ценовой запрос Поставка дифманометров" itemprop="name" /><meta itemprop="startDate" /><meta content="2018-12-07" itemprop="endDate" /><meta content="Условия оплаты: Покупатель уплачивает Поставщику предоплату на основании предъявленного им счета в размере 30% (тридцать процентов) от цены продукции, что составляет _____ (_____) рублей ___ копеек, в том числе НДС __% _____ (______) рублей ___ копеек перечислением денежных средств на расчетный счет Поставщика в течение 30 (тридцать) календарных дней с даты подписания Сторонами договора. Окончательный расчет за поставляемую продукцию в размере 70% (семьдесят процентов) производится в течение 30 (тридцать) календарных дней с даты приемки продукции Покупателем при условии предоставления Поставщиком счета-фактуры. Сроки поставки: в течение 30 календарных дней с момента внесения авансового платежа Покупателем на р/с Поставщика. Цена доставки включена стоимость продукции." itemprop="description" /><meta content="Вербовский Андрей Николаевич" itemprop="performer" /><div itemprop="location" itemscope="" itemtype="http://schema.org/Place"><meta content="ООО &quot;Газпром ВНИИГАЗ&quot;" itemprop="name" /><div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><meta itemprop="postalCode" content="142717" /><meta itemprop="addressRegion" content="Московская область" /><meta itemprop="addressCountry" content="Российская Федерация" /><meta itemprop="streetAddress" content="область Московская район Ленинский сельское поселение Развилковское поселок Развилка проезд Проектируемый №5537 владение 15 строение 1 ООО &quot;Газпром ВНИИГАЗ&quot;" /></div></div><div class="block__docs_lot_content" style="display: block;"><div class="block__docs_container"><p class="block__docs_container_cell_title">Этапы закупочной процедуры</p><div class="block__docs_container_cell"><p class="block__docs_container_title">Дата предоставления ответа на запрос</p><p class="block__docs_container_info">07.12.2018 11:00
      <span class='time_zone'>GMT +3</span><span class="block__title_meta_link addtocalendar atc-style-blue" data-calendars="iCalendar, Google Calendar"><a class="atcb-link"><var class="atc_event"><var class="atc_date_start">07.12.2018 11:00</var><var class="atc_date_end">07.12.2018 11:00</var><var class="atc_timezone">Europe/Moscow</var><var class="atc_title">Дата и время окончания срока приема заявок 75937</var><var class="atc_description">Дата и время окончания срока приема заявок
</var><var class="atc_location"></var></var></a></span></p></div><div class="block__docs_container_cell"><p class="block__docs_container_title">Текущий статус</p><p class="block__docs_container_info">На рассмотрении поставщика</p></div></div></div><div class="block__docs_container"><p class="block__docs_container_cell_title">Цена договора и&nbsp;требования к&nbsp;обеспечению</p><div class="block__docs_container_cell"><p class="block__docs_container_title">Предмет договора</p><p class="block__docs_container_info">Поставка дифманометров</p></div><div class="block__docs_container_cell"><p class="block__docs_container_title">Начальная цена</p><p class="block__docs_container_info"><span class="price_nds">78 000,00 </span></p></div><div class="block__docs_container_cell"><p class="block__docs_container_title">Валюта</p><p class="block__docs_container_info"><span class="price_nds">RUB</span></p></div></div><div class="block__docs_container"><p class="block__docs_container_cell_title">Условия договора</p><div class="block__docs_container_cell"><p class="block__docs_container_title">Адрес поставки</p><p class="block__docs_container_info">Московская область, 142717, Российская Федерация, область Московская, район Ленинский, сельское поселение Развилковское, поселок Развилка, проезд Проектируемый №5537, владение 15, строение 1, ООО &quot;Газпром ВНИИГАЗ&quot;<a class="price_nds price_nds--forPrint" href="/logistics/#calc_delivery">Рассчитать логистику &gt;</a></p></div><div class="block__docs_container_cell"><p class="block__docs_container_title">Условия оплаты и&nbsp;доставки</p><p class="block__docs_container_info">Условия оплаты: Покупатель уплачивает Поставщику предоплату на основании предъявленного им счета в размере 30% (тридцать процентов) от цены продукции, что составляет _____ (_____) рублей ___ копеек, в том числе НДС __% _____ (______) рублей ___ копеек перечислением денежных средств на расчетный счет Поставщика в течение 30 (тридцать) календарных дней с даты подписания Сторонами договора. Окончательный расчет за поставляемую продукцию в размере 70% (семьдесят процентов) производится в течение 30 (тридцать) календарных дней с даты приемки продукции Покупателем при условии предоставления Поставщиком счета-фактуры. Сроки поставки: в течение 30 календарных дней с момента внесения авансового платежа Покупателем на р/с Поставщика. Цена доставки включена стоимость продукции.</p></div></div><div class="block__docs_container"><p class="block__docs_container_cell_title">Требования к&nbsp;документации</p><div class="block__docs_container_cell"><p class="block__docs_container_title">Официальный сайт, на&nbsp;котором размещена документация</p><p class="block__docs_container_info">Не&nbsp;указан</p></div></div><div class="block__docs_container lotContractor"><p class="block__docs_container_cell_title">Заказчики, с&nbsp;которыми заключается договор</p><div class="block__docs_container_cell"><p class="block__docs_container_cell_title block__docs_container_title">Наименование заказчика</p><p class="block__docs_container_cell_title block__docs_container_info">ООО &quot;Газпром ВНИИГАЗ&quot;<br /><a class="lotContractor__link block__docs_container_cell--forPrint" href="/customers/ooo-nauchno-issledovatelskiy-institut-prirodnyh-gazov-i-gazovyh-tehnologiy-gazprom-vniigaz/">Все закупки и тендеры ООО &quot;Газпром ВНИИГАЗ&quot;</a></p></div><div class="block__docs_container_cell"><p class="block__docs_container_title">Адрес местонахождения</p><p class="block__docs_container_info">142717, Российская Федерация, Московская область, г.о. Ленинский, п. Развилка, пр-д Проектируемый № 5537, зд. 15, стр. 1</p></div></div><div class="block__docs_container block__docs_container_works"><h3 class="block__docs_container_cell_title">Перечень товаров, работ, услуг</h3><div class="block__docs_container_cell"><div class="block__docs_container_title"><span>"Позиция 1"</span><h4>"Дифманометр стрелочный показывающий ДСП-80В РАСКО 16кПа 1.6МПа, 1.5К"</h4></div><p class="block__docs_container_info">Кол-во: <span class="block__docs_container_info_number">2.000</span></p></div></div></div></div><div class="take__part"><a class="take__part_link" target="_blank" href="https://etp.gpb.ru/#nsi/priceorder/directCustomer/orderId/75937">Принять участие в торгах</a><button class="take__part_link blueBackground" data-selector="show_serviceRequest" type="button">Ускоренная регистрация</button><a class="take__part_link blueBackground" href="/logistics/#calc_delivery">Расчет логистики</a></div><div class="block__docs" id="related_procedures"><h2 class="subtitle">Похожие торги</h2><div class="proceduresList proceduresList--middle" data-selector="proceduresList"><div class="proceduresList__headSmall"><div class="proceduresList__headSmallCell proceduresList__headSmallCell--description">Наименование и номер</div><div class="proceduresList__headSmallCell proceduresList__headSmallCell--customer">Заказчик</div><div class="proceduresList__headSmallCell proceduresList__headSmallCell--time">Прием заявок</div><div class="proceduresList__headSmallCell proceduresList__headSmallCell--price">Цена, руб.</div></div><div class="procedure"><div class="procedure__data"><div class="procedure__company"><a class="procedure__link" target="" href="/procedure/tender/price_request/265795-postavka-oborudovaniya-svyazi-dlya-nuzhd-filiala-ooo-gazprom-phg-kaliningradskoe-uphg-po-statie-pen/"><img class="lazyload procedure__companyLogo" data-src="https://etpgpb.ru/uploads/company/logo/5554/%D0%B3%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC_%D0%BF%D1%85%D0%B3.png" /></a><div class="procedure__companyName">ООО Газпром ПХГ</div></div><div class="procedure__info"><div class="procedure__flex"><a class="procedure__link procedure__infoTitle" itemprop="name" target="" href="/procedure/tender/price_request/265795-postavka-oborudovaniya-svyazi-dlya-nuzhd-filiala-ooo-gazprom-phg-kaliningradskoe-uphg-po-statie-pen/">Ценовой запрос № 265795</a><div class="procedure__infoDescription"><div class="procedure__infoDescriptionFull" itemprop="description">Поставка оборудования связи для нужд филиала ООО &quot;Газпром ПХГ&quot; &quot;Калининградское УПХГ&quot; по статье ПЭН</div><div class="procedure__infoDescriptionShort"><a class="procedure__link" target="" href="/procedure/tender/price_request/265795-postavka-oborudovaniya-svyazi-dlya-nuzhd-filiala-ooo-gazprom-phg-kaliningradskoe-uphg-po-statie-pen/">Поставка оборудования связи для нужд филиала ООО &quot;Газпром ПХГ&quot; &quot;Калининградское УПХГ&quot; по...</a><div class="procedure__infoDescriptionCode">265795</div></div></div><div class="procedure__infoAuction"><div class="procedure__infoAuctionCustomer">Закупки корпоративных заказчиков</div><div class="procedure__infoAuctionType">Ценовой запрос</div><div class="procedure__infoAuctionType">Торговый портал</div></div><div class="procedure__infoProps"><div class="procedure__infoPropsValue">Без обеспечения</div><div class="procedure__infoPropsShare"><div class="block__title_meta_link icon_share socialLikes__wrapper socialShare__title" data-selector="social-likes-button" role="button">Поделиться<div class="socialLikes socialLikes--vertical" data-selector="social-likes-holder" data-url="https://etpgpb.ru/procedure/tender/price_request/265795-postavka-oborudovaniya-svyazi-dlya-nuzhd-filiala-ooo-gazprom-phg-kaliningradskoe-uphg-po-statie-pen/"></div></div></div></div></div></div><div class="procedure__details"><div class="procedure__flex"><div class="procedure__detailsReception"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Прием заявок:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block" data-date="08.02.2022 11:00" data-selector="block-related-details-date">08.02.2022 11:00<span class="relatedDetailsDate__tz">(GMT+03:00)</span></div></div><div class="procedure__detailsSum">371 989 <div class="procedure__detailsSumCurrency">₽</div></div><div class="procedure__detailsLots"><div class="procedure__detailsUnitTitle">Лоты:</div><div class="procedure__detailsUnitValue">1</div></div><div class="procedure__detailsRegion"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Регион:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block">Калининградская область</div></div></div></div></div></div><div class="procedure"><div class="procedure__data"><div class="procedure__company"><a class="procedure__link" target="" href="/procedure/tender/price_request/264491-kontroller-fleck/"><img class="lazyload procedure__companyLogo" data-src="https://etpgpb.ru/uploads/company/logo/5089/%D0%AD%D0%BD%D0%B5%D1%80%D0%B3%D0%BE%D0%BC%D0%B0%D1%88.png" /></a><div class="procedure__companyName">АО &quot;НПО Энергомаш&quot;</div></div><div class="procedure__info"><div class="procedure__flex"><a class="procedure__link procedure__infoTitle" itemprop="name" target="" href="/procedure/tender/price_request/264491-kontroller-fleck/">Ценовой запрос № 264491</a><div class="procedure__infoDescription"><div class="procedure__infoDescriptionFull" itemprop="description">Контроллер Fleck</div><div class="procedure__infoDescriptionShort"><a class="procedure__link" target="" href="/procedure/tender/price_request/264491-kontroller-fleck/">Контроллер Fleck</a><div class="procedure__infoDescriptionCode">264491</div></div></div><div class="procedure__infoAuction"><div class="procedure__infoAuctionCustomer">Закупки корпоративных заказчиков</div><div class="procedure__infoAuctionType">Ценовой запрос</div><div class="procedure__infoAuctionType">Торговый портал</div></div><div class="procedure__infoProps"><div class="procedure__infoPropsValue">Без обеспечения</div><div class="procedure__infoPropsShare"><div class="block__title_meta_link icon_share socialLikes__wrapper socialShare__title" data-selector="social-likes-button" role="button">Поделиться<div class="socialLikes socialLikes--vertical" data-selector="social-likes-holder" data-url="https://etpgpb.ru/procedure/tender/price_request/264491-kontroller-fleck/"></div></div></div></div></div></div><div class="procedure__details"><div class="procedure__flex"><div class="procedure__detailsReception"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Прием заявок:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block" data-date="04.02.2022 11:00" data-selector="block-related-details-date">04.02.2022 11:00<span class="relatedDetailsDate__tz">(GMT+03:00)</span></div></div><div class="procedure__detailsSum procedure__detailsSum--unknown">Цена не указана</div><div class="procedure__detailsLots"><div class="procedure__detailsUnitTitle">Лоты:</div><div class="procedure__detailsUnitValue">1</div></div><div class="procedure__detailsRegion"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Регион:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block">Московская область</div></div></div></div></div></div><div class="procedure"><div class="procedure__data"><div class="procedure__company"><a class="procedure__link" target="" href="/procedure/tender/price_request/76755-topaz-11-18-manometry/"><img class="lazyload procedure__companyLogo" data-src="https://etpgpb.ru/assets/logo_etp_svg_circle-43e670208acc666d0560371043fc968c5369d82bd7ae0e04d51839c68c2d1e2b.svg" /></a><div class="procedure__companyName">ООО &quot;Газпром Флот&quot;</div></div><div class="procedure__info"><div class="procedure__flex"><a class="procedure__link procedure__infoTitle" itemprop="name" target="" href="/procedure/tender/price_request/76755-topaz-11-18-manometry/">Ценовой запрос № 76755</a><div class="procedure__infoDescription"><div class="procedure__infoDescriptionFull" itemprop="description">Топаз 11-18 манометры</div><div class="procedure__infoDescriptionShort"><a class="procedure__link" target="" href="/procedure/tender/price_request/76755-topaz-11-18-manometry/">Топаз 11-18 манометры</a><div class="procedure__infoDescriptionCode">76755</div></div></div><div class="procedure__infoAuction"><div class="procedure__infoAuctionCustomer">Закупки корпоративных заказчиков</div><div class="procedure__infoAuctionType">Ценовой запрос</div><div class="procedure__infoAuctionType">Торговый портал</div></div><div class="procedure__infoProps"><div class="procedure__infoPropsValue">Без обеспечения</div><div class="procedure__infoPropsShare"><div class="block__title_meta_link icon_share socialLikes__wrapper socialShare__title" data-selector="social-likes-button" role="button">Поделиться<div class="socialLikes socialLikes--vertical" data-selector="social-likes-holder" data-url="https://etpgpb.ru/procedure/tender/price_request/76755-topaz-11-18-manometry/"></div></div></div></div></div></div><div class="procedure__details"><div class="procedure__flex"><div class="procedure__detailsReception"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Прием заявок:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block" data-date="23.11.2018 01:00" data-selector="block-related-details-date">23.11.2018 01:00<span class="relatedDetailsDate__tz">(GMT+03:00)</span></div></div><div class="procedure__detailsSum">27 374 <div class="procedure__detailsSumCurrency">₽</div></div><div class="procedure__detailsLots"><div class="procedure__detailsUnitTitle">Лоты:</div><div class="procedure__detailsUnitValue">1</div></div><div class="procedure__detailsRegion"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Регион:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block">Севастополь Город</div></div></div></div></div></div><div class="proceduresBlocksLinks"><a class="withShadow proceduresBlocksLinks__link" target="_blank" href="/#open-tarif"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 27 32" class="proceduresBlocksLinks__svg">
  <defs>
    <path d="M786.718 1753.639a6.819 6.819 0 1 1-9.64-9.642 6.819 6.819 0 0 1 9.64 9.642z" id="zj0ma"></path>
    <path d="M777.079 1753.64L764 1766.719l4.821 4.821" id="zj0mb"></path>
    <path d="M769.17 1761.55l4.821 4.821" id="zj0mc"></path>
  </defs>
  <g transform="translate(-763 -1741)">
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#zj0ma"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#zj0mb"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#zj0mc"></use>
  </g>
</svg>
<span class="proceduresBlocksLinks__text">Быстрая регистрация</span><span class="proceduresBlocksLinks__more">Подробнее</span></a><a class="withShadow proceduresBlocksLinks__link" target="_blank" href="/webinar/"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 30 33" class="proceduresBlocksLinks__svg">
  <defs>
    <path d="M980 1764.888h27.325v-20.108H980z" id="p93ea"></path>
    <path d="M988.34 1758.376l2.159-3.536" id="p93eb"></path>
    <path d="M990.5 1754.84l5.154 3.16" id="p93ec"></path>
    <path d="M999.024 1751.1l-3.374 6.901" id="p93ed"></path>
    <path d="M993.66 1771.845v-6.955l6.134 8.134" id="p93ee"></path>
    <path d="M993.66 1744.784V1742" id="p93ef"></path>
    <path d="M993.658 1764.89l-6.018 8.018" id="p93eg"></path>
  </defs>
  <g transform="translate(-979 -1741)">
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#p93ea"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#p93eb"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#p93ec"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#p93ed"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#p93ee"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#p93ef"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#p93eg"></use>
  </g>
</svg>
<span class="proceduresBlocksLinks__text">Обучение закупкам</span><span class="proceduresBlocksLinks__more">Подробнее</span></a><a class="withShadow proceduresBlocksLinks__link" target="_blank" href="/supplier/"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 24 31" class="proceduresBlocksLinks__svg">
  <defs>
    <path d="M1215.051 1771.49h6.043a.926.926 0 0 0 .915-.914v-21.554l-6.028-6.022h-15.067a.915.915 0 0 0-.914.914v26.662c0 .504.411.914.914.914h15.736" id="jnava"></path>
    <path d="M1215.659 1761.21h-9.299" id="jnavb"></path>
    <path d="M1215.91 1743v6.094h6.094z" id="jnavc"></path>
    <path d="M1215.659 1756.04h-9.299" id="jnavd"></path>
  </defs>
  <g transform="translate(-1199 -1742)">
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#jnava"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#jnavb"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#jnavc"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#jnavd"></use>
  </g>
</svg>
<span class="proceduresBlocksLinks__text">Сопровождение поставщиков</span><span class="proceduresBlocksLinks__more">Подробнее</span></a><a class="withShadow proceduresBlocksLinks__link" target="_blank" href="/uc/"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 35 35" class="proceduresBlocksLinks__svg">
  <defs>
    <path d="M1429.49 1747.467l6.467-6.467 9.402 9.403-6.467 6.466" id="szfka"></path>
    <path d="M1439.885 1749.97l-1.615 1.615" id="szfkb"></path>
    <path d="M1436.364 1746.46l-1.614 1.615" id="szfkc"></path>
    <path d="M1421.442 1772.074l-.481-.481-6.241-6.241-.454-.454c-1.688-1.688-1.688-4.503 0-6.262l3.78-3.76 9.446-9.396 13.367 13.367-10.075 10.129-3.081 3.098a4.503 4.503 0 0 1-6.261 0z" id="szfkd"></path>
    <path d="M1424.73 1748.23l13.381 13.382" id="szfke"></path>
  </defs>
  <g transform="translate(-1412 -1740)">
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#szfka"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#szfkb"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#szfkc"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#szfkd"></use>
    <use fill-opacity="0" stroke="#aabdcd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" xlink:href="#szfke"></use>
  </g>
</svg>
<span class="proceduresBlocksLinks__text">Получение ЭП</span><span class="proceduresBlocksLinks__more">Подробнее</span></a></div><div class="advertisement advertisement--transparent advertisement--850x advertisement--offset850x153 advertisement--mb20only .proceduresBlocksLinks"><a target="_blank" href="https://reserve.isource.ru/trades/category/transport/?utm_source=etpgpb.ru&amp;utm_medium=banner&amp;utm_campaign=transport_22.11&amp;utm_content=torgi_bottom"><img src="https://etpgpb.ru/uploads/banner/image/13/%D0%A0%D0%B5%D0%B7%D0%B5%D1%80%D0%B2_850x80.png" /></a></div><div class="procedure"><div class="procedure__data"><div class="procedure__company"><a class="procedure__link" target="" href="/procedure/tender/price_request/77581-manometry/"><img class="lazyload procedure__companyLogo" data-src="https://etpgpb.ru/assets/logo_etp_svg_circle-43e670208acc666d0560371043fc968c5369d82bd7ae0e04d51839c68c2d1e2b.svg" /></a><div class="procedure__companyName">ГБУЗ НО &quot;СЕМЕНОВСКАЯ ЦРБ&quot;</div></div><div class="procedure__info"><div class="procedure__flex"><a class="procedure__link procedure__infoTitle" itemprop="name" target="" href="/procedure/tender/price_request/77581-manometry/">Ценовой запрос № 77581</a><div class="procedure__infoDescription"><div class="procedure__infoDescriptionFull" itemprop="description">манометры</div><div class="procedure__infoDescriptionShort"><a class="procedure__link" target="" href="/procedure/tender/price_request/77581-manometry/">манометры</a><div class="procedure__infoDescriptionCode">77581</div></div></div><div class="procedure__infoAuction"><div class="procedure__infoAuctionCustomer">Закупки корпоративных заказчиков</div><div class="procedure__infoAuctionType">Ценовой запрос</div><div class="procedure__infoAuctionType">Торговый портал</div></div><div class="procedure__infoProps"><div class="procedure__infoPropsValue">Без обеспечения</div><div class="procedure__infoPropsShare"><div class="block__title_meta_link icon_share socialLikes__wrapper socialShare__title" data-selector="social-likes-button" role="button">Поделиться<div class="socialLikes socialLikes--vertical" data-selector="social-likes-holder" data-url="https://etpgpb.ru/procedure/tender/price_request/77581-manometry/"></div></div></div></div></div></div><div class="procedure__details"><div class="procedure__flex"><div class="procedure__detailsReception"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Прием заявок:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block" data-date="28.11.2018 00:00" data-selector="block-related-details-date">28.11.2018 00:00<span class="relatedDetailsDate__tz">(GMT+03:00)</span></div></div><div class="procedure__detailsSum">36 500 <div class="procedure__detailsSumCurrency">₽</div></div><div class="procedure__detailsLots"><div class="procedure__detailsUnitTitle">Лоты:</div><div class="procedure__detailsUnitValue">1</div></div><div class="procedure__detailsRegion"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Регион:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block">Нижегородская область</div></div></div></div></div></div><div class="procedure"><div class="procedure__data"><div class="procedure__company"><a class="procedure__link" target="" href="/procedure/tender/price_request/78074-topaz-11-18-manometry/"><img class="lazyload procedure__companyLogo" data-src="https://etpgpb.ru/assets/logo_etp_svg_circle-43e670208acc666d0560371043fc968c5369d82bd7ae0e04d51839c68c2d1e2b.svg" /></a><div class="procedure__companyName">ООО &quot;Газпром Флот&quot;</div></div><div class="procedure__info"><div class="procedure__flex"><a class="procedure__link procedure__infoTitle" itemprop="name" target="" href="/procedure/tender/price_request/78074-topaz-11-18-manometry/">Ценовой запрос № 78074</a><div class="procedure__infoDescription"><div class="procedure__infoDescriptionFull" itemprop="description">Топаз 11-18 Манометры</div><div class="procedure__infoDescriptionShort"><a class="procedure__link" target="" href="/procedure/tender/price_request/78074-topaz-11-18-manometry/">Топаз 11-18 Манометры</a><div class="procedure__infoDescriptionCode">78074</div></div></div><div class="procedure__infoAuction"><div class="procedure__infoAuctionCustomer">Закупки корпоративных заказчиков</div><div class="procedure__infoAuctionType">Ценовой запрос</div><div class="procedure__infoAuctionType">Торговый портал</div></div><div class="procedure__infoProps"><div class="procedure__infoPropsValue">Без обеспечения</div><div class="procedure__infoPropsShare"><div class="block__title_meta_link icon_share socialLikes__wrapper socialShare__title" data-selector="social-likes-button" role="button">Поделиться<div class="socialLikes socialLikes--vertical" data-selector="social-likes-holder" data-url="https://etpgpb.ru/procedure/tender/price_request/78074-topaz-11-18-manometry/"></div></div></div></div></div></div><div class="procedure__details"><div class="procedure__flex"><div class="procedure__detailsReception"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Прием заявок:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block" data-date="03.12.2018 01:00" data-selector="block-related-details-date">03.12.2018 01:00<span class="relatedDetailsDate__tz">(GMT+03:00)</span></div></div><div class="procedure__detailsSum">4 790 <div class="procedure__detailsSumCurrency">₽</div></div><div class="procedure__detailsLots"><div class="procedure__detailsUnitTitle">Лоты:</div><div class="procedure__detailsUnitValue">1</div></div><div class="procedure__detailsRegion"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Регион:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block">Севастополь Город</div></div></div></div></div></div><div class="procedure"><div class="procedure__data"><div class="procedure__company"><a class="procedure__link" target="" href="/procedure/tender/price_request/80331-postavka-priborov-videokamer-i-vodonagrevateley/"><img class="lazyload procedure__companyLogo" data-src="https://etpgpb.ru/assets/logo_etp_svg_circle-43e670208acc666d0560371043fc968c5369d82bd7ae0e04d51839c68c2d1e2b.svg" /></a><div class="procedure__companyName">ООО &quot;Газпром трансгаз Волгоград&quot;</div></div><div class="procedure__info"><div class="procedure__flex"><a class="procedure__link procedure__infoTitle" itemprop="name" target="" href="/procedure/tender/price_request/80331-postavka-priborov-videokamer-i-vodonagrevateley/">Ценовой запрос № 80331</a><div class="procedure__infoDescription"><div class="procedure__infoDescriptionFull" itemprop="description">Поставка приборов, видеокамер и водонагревателей</div><div class="procedure__infoDescriptionShort"><a class="procedure__link" target="" href="/procedure/tender/price_request/80331-postavka-priborov-videokamer-i-vodonagrevateley/">Поставка приборов, видеокамер и водонагревателей</a><div class="procedure__infoDescriptionCode">80331</div></div></div><div class="procedure__infoAuction"><div class="procedure__infoAuctionCustomer">Закупки корпоративных заказчиков</div><div class="procedure__infoAuctionType">Ценовой запрос</div><div class="procedure__infoAuctionType">Торговый портал</div></div><div class="procedure__infoProps"><div class="procedure__infoPropsValue">Без обеспечения</div><div class="procedure__infoPropsShare"><div class="block__title_meta_link icon_share socialLikes__wrapper socialShare__title" data-selector="social-likes-button" role="button">Поделиться<div class="socialLikes socialLikes--vertical" data-selector="social-likes-holder" data-url="https://etpgpb.ru/procedure/tender/price_request/80331-postavka-priborov-videokamer-i-vodonagrevateley/"></div></div></div></div></div></div><div class="procedure__details"><div class="procedure__flex"><div class="procedure__detailsReception"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Прием заявок:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block" data-date="24.12.2018 09:00" data-selector="block-related-details-date">24.12.2018 09:00<span class="relatedDetailsDate__tz">(GMT+03:00)</span></div></div><div class="procedure__detailsSum">244 114 <div class="procedure__detailsSumCurrency">₽</div></div><div class="procedure__detailsLots"><div class="procedure__detailsUnitTitle">Лоты:</div><div class="procedure__detailsUnitValue">1</div></div><div class="procedure__detailsRegion"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Регион:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block">Волгоградская область</div></div></div></div></div></div><div class="procedure"><div class="procedure__data"><div class="procedure__company"><a class="procedure__link" target="" href="/procedure/tender/price_request/80870-148-18-topchev-armatura-sudovaya-p1-58/"><img class="lazyload procedure__companyLogo" data-src="https://etpgpb.ru/assets/logo_etp_svg_circle-43e670208acc666d0560371043fc968c5369d82bd7ae0e04d51839c68c2d1e2b.svg" /></a><div class="procedure__companyName">ООО &quot;Газпром Флот&quot;</div></div><div class="procedure__info"><div class="procedure__flex"><a class="procedure__link procedure__infoTitle" itemprop="name" target="" href="/procedure/tender/price_request/80870-148-18-topchev-armatura-sudovaya-p1-58/">Ценовой запрос № 80870</a><div class="procedure__infoDescription"><div class="procedure__infoDescriptionFull" itemprop="description">148-18 Топчев арматура судовая  П1-5,8</div><div class="procedure__infoDescriptionShort"><a class="procedure__link" target="" href="/procedure/tender/price_request/80870-148-18-topchev-armatura-sudovaya-p1-58/">148-18 Топчев арматура судовая  П1-5,8</a><div class="procedure__infoDescriptionCode">80870</div></div></div><div class="procedure__infoAuction"><div class="procedure__infoAuctionCustomer">Закупки корпоративных заказчиков</div><div class="procedure__infoAuctionType">Ценовой запрос</div><div class="procedure__infoAuctionType">Торговый портал</div></div><div class="procedure__infoProps"><div class="procedure__infoPropsValue">Без обеспечения</div><div class="procedure__infoPropsShare"><div class="block__title_meta_link icon_share socialLikes__wrapper socialShare__title" data-selector="social-likes-button" role="button">Поделиться<div class="socialLikes socialLikes--vertical" data-selector="social-likes-holder" data-url="https://etpgpb.ru/procedure/tender/price_request/80870-148-18-topchev-armatura-sudovaya-p1-58/"></div></div></div></div></div></div><div class="procedure__details"><div class="procedure__flex"><div class="procedure__detailsReception"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Прием заявок:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block" data-date="28.12.2018 01:00" data-selector="block-related-details-date">28.12.2018 01:00<span class="relatedDetailsDate__tz">(GMT+03:00)</span></div></div><div class="procedure__detailsSum">41 517 <div class="procedure__detailsSumCurrency">₽</div></div><div class="procedure__detailsLots"><div class="procedure__detailsUnitTitle">Лоты:</div><div class="procedure__detailsUnitValue">1</div></div><div class="procedure__detailsRegion"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Регион:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block">Мурманская область</div></div></div></div></div></div><div class="procedure"><div class="procedure__data"><div class="procedure__company"><a class="procedure__link" target="" href="/procedure/tender/price_request/75353-postavka-izmeritelnyh-priborov-dlya-ooo-gazprom-gazobezopasnost/"><img class="lazyload procedure__companyLogo" data-src="https://etpgpb.ru/uploads/company/logo/61/%D0%B3%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC_%D0%B3%D0%B0%D0%B7%D0%BE%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C.png" /></a><div class="procedure__companyName">ООО &quot;Газпром газобезопасность&quot;</div></div><div class="procedure__info"><div class="procedure__flex"><a class="procedure__link procedure__infoTitle" itemprop="name" target="" href="/procedure/tender/price_request/75353-postavka-izmeritelnyh-priborov-dlya-ooo-gazprom-gazobezopasnost/">Ценовой запрос № 75353</a><div class="procedure__infoDescription"><div class="procedure__infoDescriptionFull" itemprop="description">Поставка измерительных приборов для ООО &quot;Газпром газобезопасность&quot;</div><div class="procedure__infoDescriptionShort"><a class="procedure__link" target="" href="/procedure/tender/price_request/75353-postavka-izmeritelnyh-priborov-dlya-ooo-gazprom-gazobezopasnost/">Поставка измерительных приборов для ООО &quot;Газпром газобезопасность&quot;</a><div class="procedure__infoDescriptionCode">75353</div></div></div><div class="procedure__infoAuction"><div class="procedure__infoAuctionCustomer">Закупки корпоративных заказчиков</div><div class="procedure__infoAuctionType">Ценовой запрос</div><div class="procedure__infoAuctionType">Торговый портал</div></div><div class="procedure__infoProps"><div class="procedure__infoPropsValue">Без обеспечения</div><div class="procedure__infoPropsShare"><div class="block__title_meta_link icon_share socialLikes__wrapper socialShare__title" data-selector="social-likes-button" role="button">Поделиться<div class="socialLikes socialLikes--vertical" data-selector="social-likes-holder" data-url="https://etpgpb.ru/procedure/tender/price_request/75353-postavka-izmeritelnyh-priborov-dlya-ooo-gazprom-gazobezopasnost/"></div></div></div></div></div></div><div class="procedure__details"><div class="procedure__flex"><div class="procedure__detailsReception"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Прием заявок:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block" data-date="25.01.2019 09:00" data-selector="block-related-details-date">25.01.2019 09:00<span class="relatedDetailsDate__tz">(GMT+03:00)</span></div></div><div class="procedure__detailsSum">102 115 <div class="procedure__detailsSumCurrency">₽</div></div><div class="procedure__detailsLots"><div class="procedure__detailsUnitTitle">Лоты:</div><div class="procedure__detailsUnitValue">1</div></div><div class="procedure__detailsRegion"><div class="procedure__detailsUnitTitle procedure__detailsUnitTitle--block">Регионы&nbsp;5:</div><div class="procedure__detailsUnitValue procedure__detailsUnitValue--block">Красноярский край<div class="procedure__allRegions"><div class="procedure__allRegionsTitle" data-selector="showAllRegionsList">Все регионы</div><div class="procedure__regionList" data-selector="allRegionsList"><span class="procedure__region">Красноярский край</span><span class="procedure__region"><span>,</span> Оренбургская область</span><span class="procedure__region"><span>,</span> Тюменская область</span><span class="procedure__region"><span>,</span> Московская область</span><span class="procedure__region"><span>,</span> Коми Республика</span></div></div></div></div></div></div></div></div><div class="proceduresBlocksLinks proceduresBlocksLinks--withImg"><!--1--><div class="withShadow proceduresBlocksLinksWithImg"><img class="proceduresBlocksLinks__img" alt="Тендерная гарантия" src="https://etpgpb.ru/assets/procedures/blocks/three_blocks_1-37f36d56703af384a2cc4f3bc07a3836b554cce35667742d8f89fa1f361a917d.jpg" /><div class="proceduresBlocksLinksWithImg__div"><span class="proceduresBlocksLinks__title">Тендерная гарантия</span><ul class="proceduresBlocksLinks__list"><li>От&nbsp;0,5<stong class="proceduresBlocksLinks__textBold">%</stong></li><li>До&nbsp;60&nbsp;дней</li><li>Рассмотрение от&nbsp;10&nbsp;мин.</li><li>Все тендерные площадки согласно 223-ФЗ, 44-ФЗ</li></ul></div><a class="proceduresBlocksLinks__more" target="_blank" href="https://etpfs.ru/etp_gpb/bank_guarantee/leads/">Подробнее</a></div><!--2--><div class="withShadow proceduresBlocksLinksWithImg"><img class="proceduresBlocksLinks__img" alt="Гарантия на возврат аванса" src="https://etpgpb.ru/assets/procedures/blocks/three_blocks_2-f0374e4287cffa05f8c97229e936469056357bd0eb0c6c4d07b973fc1b9c9415.jpg" /><div class="proceduresBlocksLinksWithImg__div"><span class="proceduresBlocksLinks__title">Гарантия на возврат аванса</span><ul class="proceduresBlocksLinks__list"><li>От&nbsp;1,7<stong class="proceduresBlocksLinks__textBold">%</stong></li><li>До&nbsp;3&nbsp;лет</li><li>Любые заказчики и&nbsp;поставщики</li></ul></div><a class="proceduresBlocksLinks__more" target="_blank" href="https://etpfs.ru/etp_gpb/bank_guarantee/leads/">Подробнее</a></div><!--3--><div class="withShadow proceduresBlocksLinksWithImg"><img class="proceduresBlocksLinks__img" alt="Гарантия на исполнение контракта" src="https://etpgpb.ru/assets/procedures/blocks/three_blocks_3-afa0bf2fcde3b8de1fb6765be1c06bc3262fcf3da14689812a1170db6752e80d.jpg" /><div class="proceduresBlocksLinksWithImg__div"><span class="proceduresBlocksLinks__title">Гарантия на исполнение контракта</span><ul class="proceduresBlocksLinks__list"><li>От&nbsp;1,9<stong class="proceduresBlocksLinks__textBold">%</stong></li><li>До&nbsp;5&nbsp;лет</li><li>Гибкий подход при рассмотрении</li></ul></div><a class="proceduresBlocksLinks__more" target="_blank" href="https://etpfs.ru/etp_gpb/bank_guarantee/leads/">Подробнее</a></div></div></div></div></section></div></div></div><footer class="footer" itemscope="" itemtype="http://schema.org/WPFooter"><div class="container footer__container"><div class="footer__logo"><div class="footerLogo"><div class="footerLogo__image"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 317.616 87.152" class="icon footerLogo__icon">
  <g transform="matrix(1.33333 0 0 -1.33333 0 87.152)">
    <path d="M49.447 36.667c1.375 2.125-.187 3.5-.937 4.625.312.937 1.125 3.312-2 5.375.5 2.125-2.063 4.375-4.438 5.437-.062 1.563-4.75 5.625-12.812 5.625-8.063 0-12.625-3.313-12.625-3.313 1.437.625 6.937 2.188 12 2.188 7.75-.125 10.5-3.312 10.5-3.312s-5.188 1.562-12.75 1.187c-6.75-.25-14.125-4.125-14.125-4.125s-.813-.687-.625-1.187c1.125.437 6.062 2.875 13.937 3.875 7.875 1 13.875-1.625 13.875-1.625s-.812-1.25-1.562-1.625c-4.313 1.062-10.25 1.125-16.563.187-6.312-.937-12.437-5.562-12.437-5.562s-.813-.875-.188-1.25c1.688 1 6.5 4.25 14.313 5.5 7.812 1.25 12 .312 12.937-.313-.937-.562-8.625-1.625-14.75-3s-10.25-3.687-12.125-5.375c-1.875-1.687-2.062-4.5-.75-6.437-.125-.625-1.375-2.813 1.938-4.5-.063-1.188-1.688-3.438 3.437-5.813.438-2.875 5.375-6.5 13.25-7.5 7.938-1.062 12 2.438 12 2.438s-4.562-1.688-11.187-1.188c-6.125 0-11.25 4.875-11.25 4.875s3.125-2.25 12.562-3.125c9.5-.375 14.5 2.75 14.5 2.75l.375.625c-1.812-.625-7.937-2-14.625-1.937-6.687.062-13.25 4-13.25 4l.125.812s-.187.563.438.375c.625-.187 5.937-3.375 15.437-3.187 9.5.187 14.375 3.25 14.375 3.25s.625.875.313.875c-3.938-1.5-9.813-2.813-15.688-2.813s-12.437 3-12.437 3l2.5 1s4.312-1.812 13.312-1.562 14.438 4.687 14.438 4.687.187.125.125.5c-4.188-2.062-10.125-3.562-14.563-3.875-4.437-.312-9.25 1.125-9.25 1.125s4.625.625 12.125 2.188c8 1.187 12.125 6.125 12.125 6.125m-3.75 8.25c1.406-.438.813-2.032.813-2.032s-1.938 1.032-1.688 1.032c.25.312.875 1 .875 1m-4.875 4.125c.375.062 1 1.312 1 1.312 1.25-.812 1.688-1.437 1.813-2.125-.438.25-3.188.75-2.813.813m-1.562-1.25s3.25-.938 3.875-1.375c-.25-.875-1.5-1.5-1.5-1.5s-2.875 1.187-4.563 1.375c1.438.625 2.188 1.5 2.188 1.5M10.239 35.771l-.583.083s-.542 1.042.25 1.875c.791.833 3.041 3.124 10.833 4.958s13.5 2.584 17.792 1.292c.333-.208-.167-.292-.167-.292s-10.708-2.207-14.042-2.791c-3.333-.584-11.833-2.458-14.083-5.125m1.052-5.417c-.719.219-.906 1.875-.906 1.875.531-.531 1.531-1 1.531-1s-.344-.219-.625-.875m6.698 6.458c3.291 1.083 15 2.959 17.625 3.584 2.5.541 6.958 2.125 6.958 2.125s2.542-1.042 2.459-1.209c-.084-.167-2.167-1.25-5.209-2.208-3.041-.958-16.375-3.458-19.291-4-2.917-.542-6.667-2.5-6.667-2.5l-1.792 1.333c1.042 1.416 5.917 2.875 5.917 2.875m-4.417-11.489l-1.094 1.5-.031.5c.094-.531 1.75-.875 1.75-.875l-.625-1.125m2.063 2.406s-1.875.813-2.094 1.406c.375.469.875.844.875.844 1.156-.812 2.187-1.062 3.125-1.281-.531-.219-1.906-.969-1.906-.969m4.687 2l-3.125 1.5c.5.167 3.709 1.374 6.959 1.958 7.125 1.084 13.096 2.201 16.416 3.25 3.959 1.25 6.292 3.167 6.292 3.167s.042-.25.083-2.083c-3.583-4-17.333-5.917-20.041-6.417-2.709-.5-6.584-1.375-6.584-1.375" fill="currentColor" fill-rule="evenodd"></path>
    <path d="M28.734 65.364C12.864 65.362 0 52.498 0 36.628 0 20.759 12.864 7.895 28.734 7.893c15.87.002 28.734 12.866 28.734 28.735 0 15.87-12.864 28.734-28.734 28.736m0-56.27C13.527 9.122 1.228 21.422 1.198 36.628c.03 15.207 12.329 27.508 27.536 27.535 15.207-.027 27.508-12.328 27.535-27.535-.027-15.206-12.328-27.506-27.535-27.534" fill="currentColor" fill-rule="evenodd"></path>
    <path d="M80.049 44.612c-1.815-.171-3.136.535-5.544 2.447l-1.956-4.031c1.927-2.215 4.577-3.583 7.5-3.583 6.389.014 10.753 4.375 10.674 12.411 0 6.851-4.782 12.414-10.674 12.414-2.955 0-5.63-1.4-7.565-3.659l2.713-4.211c1.142 1.645 2.891 2.701 4.852 2.701 1.426 0 2.742-.558 3.792-1.496.956-.856 1.197-2.024 1.249-3.375h-7.892v-4.823h8.043c.041-.909-.2-1.732-.75-2.432-1.138-1.452-2.62-2.363-4.442-2.363M95.904 39.413h5.938v18.953h5.393v5.904H90.511v-5.904h5.393zM94.389 28.419c-.267 0-.493-.12-.676-.357-.187-.242-.278-.579-.274-1.011h1.894c-.011.454-.108.795-.291 1.024-.183.229-.4.344-.653.344M175.029 44.258v5.674h1.77c1.25 0 1.938-.713 1.938-2.781 0-2.069-.938-2.804-1.75-2.87-.748-.062-1.958-.023-1.958-.023m9.312 3.108c0 7.125-6.375 7.75-8.062 7.75h-1.25v3.5h7.875v5.654h-13.438V39.413h7.5c1.188 0 7.375.828 7.375 7.953M109.042 28.38c-.308 0-.564-.144-.769-.431-.205-.288-.308-.721-.308-1.299 0-.659.107-1.145.322-1.456.214-.311.473-.467.777-.467.289 0 .532.144.73.431.198.288.297.758.297 1.409 0 .619-.102 1.076-.305 1.371-.203.295-.451.442-.744.442M116.091 58.366h3.813V39.413h5.937V64.27h-15.625V39.413h5.875zM142.529 58.241h5.75v6.029h-11.813V39.413h6.063zM156.591 58.366h3.813V39.413h5.937V64.27h-15.625V39.413h5.875zM135.322 27.726c0-.501.293-.752.879-.752h.923v1.51h-1.011c-.527 0-.791-.252-.791-.758M114.55 28.342c-.318 0-.592-.152-.821-.456-.228-.304-.343-.749-.343-1.335 0-.59.115-1.036.346-1.338.231-.302.509-.453.835-.453.318 0 .591.152.818.456.227.304.341.753.341 1.346 0 .578-.116 1.02-.346 1.324-.231.304-.507.456-.83.456M130.274 25.864a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341M138.344 9.63c-.308 0-.564-.144-.769-.431-.205-.288-.308-.721-.308-1.299 0-.659.107-1.145.322-1.456.214-.311.473-.467.777-.467.289 0 .532.144.73.431.198.288.297.758.297 1.409 0 .619-.102 1.076-.305 1.371-.203.295-.451.442-.744.442M121.877 7.114a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341M156.331 9.476c-.319 0-.586-.157-.802-.472-.216-.315-.324-.732-.324-1.252 0-.524.105-.943.316-1.258.21-.315.477-.473.799-.473.329 0 .607.162.832.486.225.324.338.739.338 1.245 0 .505-.113.919-.338 1.241-.225.322-.499.483-.821.483M143.852 9.592c-.318 0-.592-.152-.821-.456-.228-.304-.343-.749-.343-1.335 0-.59.115-1.036.346-1.338.231-.302.509-.453.835-.453.318 0 .591.152.818.456.227.304.341.753.341 1.346 0 .578-.116 1.02-.346 1.324-.231.304-.507.456-.83.456M87.908 9.63c-.308 0-.564-.144-.769-.431-.205-.288-.308-.721-.308-1.299 0-.659.107-1.145.322-1.456.214-.311.473-.467.777-.467.289 0 .532.144.73.431.198.288.297.758.297 1.409 0 .619-.102 1.076-.305 1.371-.203.295-.451.442-.744.442M108.635 7.114a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341M176.278 7.114a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341" fill="currentColor"></path>
    <path d="M178.063 4.884l-.164.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.219.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.139.589.369 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.011-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .226-.788zm-4.915 0l-.642 1.686c-.128.341-.238.56-.33.657-.091.097-.229.145-.412.145V4.884h-1.268v5.828h1.268V8.339a.621.621 0 0 1 .396.17c.091.096.205.377.34.844.136.467.285.817.448 1.052.163.234.451.351.865.351.117 0 .282-.014.494-.044v-1h-.137c-.202.001-.355-.029-.461-.087-.107-.059-.206-.253-.297-.583a4.579 4.579 0 0 0-.264-.752.924.924 0 0 0-.417-.412c.161-.059.323-.174.486-.346.163-.173.358-.518.585-1.038l.697-1.61zm-3.872 0h-1.268v2.45h-1.813v-2.45h-1.268v5.828h1.268V8.586h1.813v2.126h1.268zm-6.525 0l-.164.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.219.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.139.589.369 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.011-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .226-.788zm-4.663.728c-.472-.57-1.065-.854-1.779-.854-.553 0-1.03.175-1.431.527a2.48 2.48 0 0 0-.788 1.357c-.124.553-.187 1.327-.187 2.323 0 1.407.21 2.415.629 3.024.419.61 1.169.915 2.249.915h.599c.194 0 .313.071.357.214h.868c-.011-.428-.093-.747-.245-.956-.152-.208-.314-.332-.486-.37-.172-.039-.526-.065-1.063-.08-.536-.015-.88-.048-1.032-.099-.152-.051-.315-.159-.489-.324s-.302-.392-.384-.681c-.083-.289-.129-.687-.14-1.192.406.857.999 1.285 1.779 1.285.612 0 1.14-.293 1.585-.879.444-.586.667-1.283.667-2.093 0-.842-.236-1.548-.709-2.117m-5.206-.728h-1.093v3.834l-1.159-3.834h-1.082l-1.099 3.834V4.884h-1.092v5.828h1.576l1.18-4.059 1.203 4.059h1.566zm-6.896 1.324c-.229-.484-.529-.847-.901-1.091a2.187 2.187 0 0 0-1.222-.365c-.71 0-1.299.271-1.768.813-.469.542-.703 1.315-.703 2.318 0 .571.113 1.092.34 1.56.228.469.524.821.89 1.055.366.234.778.352 1.236.352.769 0 1.373-.302 1.812-.904.44-.602.659-1.307.659-2.112 0-.601-.114-1.143-.343-1.626m-5.896-.657c-.395-.532-.866-.799-1.411-.799-.253 0-.488.061-.706.184-.218.123-.448.345-.689.668V2.665h-1.269v8.053h1.181v-.857c.161.307.373.549.637.725.264.176.547.264.851.264.546 0 1.015-.26 1.409-.78.394-.52.59-1.258.59-2.214 0-1.004-.197-1.772-.593-2.305m-5.398-.667h-1.275v4.614h-1.708V4.884h-1.268v5.828h4.251zm-5.782.335c-.364-.315-.857-.472-1.48-.472-1.116 0-1.814.547-2.092 1.642l1.159.247c.19-.567.498-.851.922-.851.22 0 .409.072.566.217a.712.712 0 0 1 .236.546c0 .22-.075.397-.225.531a.837.837 0 0 1-.577.2h-.236v1c.593 0 .89.256.89.769a.804.804 0 0 1-.176.527.584.584 0 0 1-.478.214c-.388 0-.657-.25-.807-.752l-1.082.28c.253 1.018.886 1.527 1.9 1.527.557 0 1-.155 1.329-.467.33-.311.495-.718.495-1.219 0-.55-.284-.987-.852-1.313.703-.257 1.055-.733 1.055-1.428 0-.484-.182-.883-.547-1.198m-5.248-.335l-.164.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.219.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.139.589.369 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.011-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .226-.788zm-3.767 6.625h-3.317V4.884h-1.329v7.987h4.646zm-9.475-6.625l-.164.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.219.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.139.589.369 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.011-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .226-.788zm-4.261 0h-1.275v4.614h-1.708V4.884h-1.268v5.828h4.251zm-5.569 0h-1.275v4.614h-1.708V4.884h-1.268v5.828h4.251zm-6.712.22l-.324-1.093c-.143-.411-.285-.711-.426-.901a1.4 1.4 0 0 0-.538-.44 1.877 1.877 0 0 0-.805-.153 2.712 2.712 0 0 0-.719.093l-.11 1.208c.198-.047.375-.071.533-.071.241 0 .44.08.596.242.155.161.282.454.381.879l-1.818 5.85h1.351l1.137-4.142 1.121 4.142h1.307zm-4.224.447c-.395-.532-.866-.799-1.411-.799-.253 0-.488.061-.706.184-.218.123-.448.345-.689.668V2.665h-1.269v8.053h1.181v-.857c.161.307.373.549.637.725.264.176.547.264.851.264.546 0 1.015-.26 1.409-.78.394-.52.59-1.258.59-2.214 0-1.004-.197-1.772-.593-2.305m-4.904 5.958h-3.317V4.884h-1.329v7.987h4.646zM72.715 0h114.662v16.163H72.715z" fill="currentColor"></path>
    <path d="M160.966 7.114a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341M170.73 27.798c0 .458-.339.686-1.016.686h-.934v-1.428h.934c.677 0 1.016.248 1.016.742M164.029 28.342c-.318 0-.592-.152-.821-.456-.228-.304-.343-.749-.343-1.335 0-.59.115-1.036.346-1.338.231-.302.509-.453.835-.453.318 0 .591.152.818.456.227.304.341.753.341 1.346 0 .578-.116 1.02-.346 1.324-.231.304-.507.456-.83.456M154.677 28.38c-.308 0-.564-.144-.769-.431-.205-.288-.308-.721-.308-1.299 0-.659.107-1.145.322-1.456.214-.311.473-.467.777-.467.289 0 .532.144.73.431.198.288.297.758.297 1.409 0 .619-.102 1.076-.305 1.371-.203.295-.451.442-.744.442M169.549 26.111h-.769v-1.499h1.104c.63 0 .945.247.945.741 0 .246-.079.433-.236.563-.158.13-.506.195-1.044.195M148.915 28.342c-.318 0-.592-.152-.821-.456-.228-.304-.343-.749-.343-1.335 0-.59.115-1.036.346-1.338.231-.302.509-.453.835-.453.318 0 .591.152.818.456.227.304.341.753.341 1.346 0 .578-.116 1.02-.346 1.324-.231.304-.507.456-.83.456M179.331 27.726c0-.501.293-.752.879-.752h.923v1.51h-1.011c-.527 0-.791-.252-.791-.758M217.282 24.914h2.153v3.263h-1.521c-.044-1.535-.255-2.622-.632-3.263M199.833 28.342c-.318 0-.592-.152-.821-.456-.228-.304-.343-.749-.343-1.335 0-.59.115-1.036.346-1.338.231-.302.509-.453.835-.453.318 0 .591.152.818.456.227.304.341.753.341 1.346 0 .578-.116 1.02-.346 1.324-.231.304-.507.456-.83.456M227.804 25.864a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341M212.201 25.864a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341M174.283 25.864a.666.666 0 0 1-.181-.483.82.82 0 0 1 .201-.563.64.64 0 0 1 .502-.228c.18 0 .357.061.533.184a.98.98 0 0 1 .365.437c.068.168.102.474.102.917v.308a6.33 6.33 0 0 0-.753-.231c-.391-.103-.648-.216-.769-.341" fill="currentColor"></path>
    <path d="M229.59 23.634l-.165.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.22.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.14.589.37 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.01-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .225-.788zm-4.916 0l-.642 1.686c-.128.341-.238.56-.33.657-.09.097-.229.145-.412.145v-2.488h-1.268v5.828h1.268v-2.373a.621.621 0 0 1 .396.17c.091.096.205.377.34.844.136.467.285.817.448 1.052.163.234.451.351.865.351.117 0 .282-.014.494-.044v-1h-.137c-.202.001-.355-.029-.46-.087-.108-.059-.207-.253-.298-.583a4.579 4.579 0 0 0-.264-.752.924.924 0 0 0-.417-.412c.161-.059.323-.174.486-.346.163-.173.358-.518.585-1.038l.697-1.61zm-3.465-1.544h-1.022v1.544h-3.624V22.09h-1.022v2.824h.505c.498.699.76 2.216.786 4.548h3.872v-4.548h.505zm-7.223 1.544l-.164.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.22.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.14.589.37 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.01-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .225-.788zm-3.778-1.544h-1.02v1.544h-5.916v5.828h1.268v-4.581h1.307v4.581h1.27v-4.581h1.317v4.581h1.27v-4.581h.504zm-8.24 2.868c-.23-.484-.53-.847-.902-1.091a2.187 2.187 0 0 0-1.222-.365c-.71 0-1.299.271-1.768.813-.469.542-.703 1.315-.703 2.318 0 .571.113 1.092.34 1.56.228.469.524.821.89 1.055.366.234.778.352 1.236.352.77 0 1.373-.302 1.812-.904.44-.602.66-1.307.66-2.112 0-.601-.115-1.143-.344-1.626m-5.572-1.324h-1.268v4.614h-1.708V25.59a5.2 5.2 0 0 0-.088-1.052 1.46 1.46 0 0 0-.299-.654c-.142-.163-.28-.262-.418-.297a2.412 2.412 0 0 0-.568-.052c-.147 0-.41.033-.79.099v1.137c.101-.007.275-.011.521-.011.15 0 .248.052.296.157.048.104.072.339.071.706v3.839h4.251zm-5.947 0h-1.275v4.614h-1.708v-4.614h-1.268v5.828h4.251zm-8.047 0h-1.268v2.428h-.215c-.234 0-.424-.06-.57-.181-.147-.121-.294-.326-.44-.616l-.824-1.631h-1.472l.901 1.686c.256.48.492.762.708.846a1.16 1.16 0 0 0-.876.506c-.21.3-.315.679-.316 1.137.001.564.142.98.426 1.25.284.269.733.403 1.348.403h2.598zm-6.333 0l-.164.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.22.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.14.589.37 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.01-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .225-.788zm-4.347.423c-.276-.282-.64-.423-1.095-.423h-3.115v5.828h2.856c1.066 0 1.6-.507 1.6-1.521 0-.681-.269-1.123-.803-1.324.648-.224.972-.707.972-1.45 0-.458-.138-.828-.415-1.11m-5.558.901c-.229-.484-.529-.847-.9-1.091a2.187 2.187 0 0 0-1.223-.365c-.71 0-1.299.271-1.768.813-.469.542-.703 1.315-.703 2.318 0 .571.113 1.092.34 1.56.228.469.524.821.89 1.055.366.234.778.352 1.236.352.77 0 1.373-.302 1.812-.904.44-.602.66-1.307.66-2.112 0-.601-.115-1.143-.344-1.626m-4.962 3.29h-1.955v-4.614h-1.268v5.828h3.223zm-4.778-3.947c-.395-.532-.866-.799-1.41-.799-.254 0-.489.061-.707.184-.218.123-.448.345-.689.668v-2.939h-1.269v8.053h1.181v-.857c.161.307.373.549.637.725.264.176.547.264.851.264.546 0 1.015-.26 1.41-.78.393-.52.59-1.258.59-2.214 0-1.004-.198-1.772-.594-2.305m-5.374.657c-.229-.484-.529-.847-.9-1.091a2.187 2.187 0 0 0-1.223-.365c-.71 0-1.299.271-1.768.813-.469.542-.703 1.315-.703 2.318 0 .571.113 1.092.34 1.56.228.469.524.821.89 1.055.366.234.778.352 1.236.352.77 0 1.373-.302 1.812-.904.44-.602.66-1.307.66-2.112 0-.601-.115-1.143-.344-1.626m-5.05 3.29h-1.532v-4.614h-1.269v4.614h-1.532v1.214H146zm-7.607-4.614h-1.268v2.428h-.215c-.234 0-.424-.06-.57-.181-.147-.121-.294-.326-.44-.616l-.824-1.631h-1.472l.901 1.686c.256.48.492.762.708.846a1.16 1.16 0 0 0-.876.506c-.21.3-.315.679-.316 1.137.001.564.142.98.426 1.25.284.269.733.403 1.348.403h2.598zm-6.333 0l-.164.637a2.331 2.331 0 0 0-.695-.577 1.69 1.69 0 0 0-.788-.192c-.465 0-.846.157-1.143.47-.296.313-.445.73-.445 1.25 0 .329.061.617.182.862s.291.441.511.588c.22.146.571.276 1.054.39.586.135.994.262 1.225.379 0 .322-.023.534-.069.634a.532.532 0 0 1-.253.247c-.122.065-.295.097-.519.097-.227 0-.405-.052-.535-.154-.13-.103-.235-.295-.316-.577l-1.148.253c.14.589.37 1.013.69 1.271.32.258.78.388 1.381.388.534 0 .943-.076 1.225-.226.282-.15.483-.354.604-.612s.181-.728.181-1.409l-.01-1.802c0-.505.02-.882.06-1.129a3.88 3.88 0 0 1 .225-.788zm-4.174 0h-1.268v2.45h-1.813v-2.45h-1.268v5.828h1.268v-2.126h1.813v2.126h1.268zm-5.569 0h-1.268v2.45h-1.813v-2.45h-1.268v5.828h1.268v-2.126h1.813v2.126h1.268zm-5.632 1.324c-.229-.484-.529-.847-.9-1.091a2.187 2.187 0 0 0-1.223-.365c-.71 0-1.299.271-1.768.813-.469.542-.703 1.315-.703 2.318 0 .571.113 1.092.34 1.56.228.469.524.821.89 1.055.366.234.778.352 1.236.352.77 0 1.373-.302 1.812-.904.44-.602.66-1.307.66-2.112 0-.601-.115-1.143-.344-1.626m-5.896-.657c-.395-.532-.866-.799-1.41-.799-.254 0-.489.061-.707.184-.218.123-.448.345-.689.668v-2.939h-1.269v8.053h1.181v-.857c.161.307.373.549.637.725.264.176.547.264.851.264.546 0 1.015-.26 1.41-.78.393-.52.59-1.258.59-2.214 0-1.004-.198-1.772-.594-2.305M106 28.248h-1.532v-4.614h-1.269v4.614h-1.532v1.214H106zm-5.783-4.614l-.642 1.686c-.128.341-.238.56-.33.657-.09.097-.229.145-.412.145v-2.488h-1.268v5.828h1.268v-2.373a.621.621 0 0 1 .396.17c.091.096.205.377.34.844.136.467.285.817.448 1.052.163.234.451.351.865.351.117 0 .282-.014.494-.044v-1h-.137c-.202.001-.355-.029-.46-.087-.108-.059-.207-.253-.298-.583a4.579 4.579 0 0 0-.264-.752.924.924 0 0 0-.417-.412c.161-.059.323-.174.486-.346.163-.173.358-.518.585-1.038l.697-1.61zm-3.63 2.472h-3.169c.007-.462.111-.819.31-1.071.2-.253.44-.379.722-.379.407 0 .678.278.813.835l1.258-.259c-.169-.585-.43-1.02-.786-1.304-.355-.284-.787-.426-1.296-.426-.706 0-1.252.236-1.636.709-.454.549-.68 1.318-.68 2.307 0 .974.228 1.754.685 2.34.388.494.89.742 1.505.742.685 0 1.221-.253 1.61-.758.446-.579.67-1.432.67-2.56zm-5.372-2.472h-1.268v4.614h-1.708V25.59a5.2 5.2 0 0 0-.088-1.052 1.46 1.46 0 0 0-.299-.654c-.142-.163-.28-.262-.418-.297a2.412 2.412 0 0 0-.568-.052c-.147 0-.41.033-.79.099v1.137c.101-.007.275-.011.521-.011.15 0 .248.052.296.157.048.104.072.339.071.706v3.839h4.251zm-6.46.986c-.545-.749-1.269-1.123-2.174-1.123-1.504 0-2.43.862-2.779 2.587l1.335.511c.066-.553.232-.977.497-1.272.265-.295.596-.442.991-.442.875 0 1.388.698 1.538 2.093h-2.07v1.362h2.07c-.066.674-.242 1.193-.527 1.558-.286.364-.646.546-1.082.546-.71 0-1.183-.447-1.417-1.34l-1.313.362c.151.762.461 1.346.931 1.753.471.406 1.056.609 1.755.609.93 0 1.672-.378 2.227-1.134.555-.756.832-1.781.832-3.073 0-1.249-.272-2.248-.815-2.997M72.715 19.5h165.497v16.163H72.715z" fill="currentColor"></path>
  </g>
</svg>
</div><div class="footerLogo__description">вся сумма технологий для управления<br />корпоративными затратами</div></div></div><div class="footer__nav"><ul class="footerNav"><li class="footerNav__item"><a class="footerNav__link" target="" href="/supplier_tariffs/">Тарифы и сервисы</a></li><li class="footerNav__item"><a class="footerNav__link" target="" href="/webinar/">Обучение</a></li><li class="footerNav__item"><a class="footerNav__link" target="" href="/customer/">Заказчикам</a></li><li class="footerNav__item"><a class="footerNav__link" target="_blank" href="https://etpgpb.ru/pao_gazprom/qualty/">Предквалификация ГК Газпром</a></li><li class="footerNav__item"><a class="footerNav__link" target="" href="/uc/">Электронная подпись</a></li><li class="footerNav__item"><a class="footerNav__link" target="" href="/vacancy/">Вакансии</a></li><li class="footerNav__item"><a class="footerNav__link" target="" href="/api/">API</a></li><li class="footerNav__item"><a class="footerNav__link" target="" href="/realestate/">Реализация имущества</a></li><li class="footerNav__item"><a class="footerNav__link" target="" href="/procedures/">Поиск по торгам</a></li><li class="footerNav__item"><a class="footerNav__link" target="" href="https://etpgpb.ru/partners/">Партнерам</a></li><li class="footerNav__item"><a class="footerNav__link" target="" href="/portal/">Торговый портал</a></li><li class="footerNav__item"><a class="footerNav__link" target="" href="/edo/">ЭДО</a></li><li class="footerNav__item"><a class="footerNav__link" target="" href="/portal/catalog/">Каталог</a></li><li class="footerNav__item"><a class="footerNav__link" target="_blank" href="/sark/">Расчет НМЦК</a></li><li class="footerNav__item"><a class="footerNav__link" target="" href="/logistics/">Логистика</a></li><li class="footerNav__item"><a class="footerNav__link" target="" href="/about-us/">О компании</a></li><li class="footerNav__item"><a class="footerNav__link" target="_blank" href="http://www.gazprombank.ru/">Газпромбанк</a></li><li class="footerNav__item"><a class="footerNav__link" target="_blank" href="/help/">Частые вопросы</a></li><li class="footerNav__item"><a class="footerNav__link" target="_blank" href="https://etpgpb.ru/eco/">Экосистема</a></li><li class="footerNav__item"><a class="footerNav__link" target="_blank" href="https://etpgpb.ru/kalkulyator-rascheta-peni">Калькулятор пени за просрочку 223 и 44-ФЗ</a></li></ul></div><div class="footer__downloads"><ul class="footerNav footerNav--downloads"><li class="footerNav__item"><span class="footerNav__link footerNav__link--iconIndent" data-popup-url-hash="#presentation" data-selector="downloadPresentation"><span class="footerNav__linkIcon footerNav__linkIcon--pdf"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 34.666668 34.666668" class="icon">
  <g transform="matrix(1.33333 0 0 -1.33333 0 34.667)">
    <path d="M21 4a2 2 0 0 0-2-2H7a2 2 0 0 0-2 2v18a2 2 0 0 0 2 2l7.289.004c.721-.184.711-1.07.711-1.957V19c0-.551.449-1 1-1h3c.998 0 2-.005 2-1zm-.734 17.793c-.245.24-.495.484-.741.732-.248.246-.492.496-.732.741C17.082 25.012 16.063 26 15 26H7c-2.205 0-4-1.795-4-4V4c0-2.205 1.795-4 4-4h12c2.205 0 4 1.795 4 4v14c0 1.063-.988 2.082-2.734 3.793" fill="currentColor"></path>
    <path d="M18.5 9.29c0 2.414-13.202-2.379-10.68-3.722C9.844 4.493 14.715 16.5 12.248 16.5c-2.375 0 1.527-7.846 5.108-7.846.88 0 1.144.155 1.144.635z" fill="none" stroke="currentColor" stroke-width=".999"></path>
  </g>
</svg>
</span>Скачать презентацию</span></li><li class="footerNav__item"><a class="footerNav__link footerNav__link--iconIndent" target="_blank" href="https://etpgpb.ru/files/Mediakit-2021.pdf"><span class="footerNav__linkIcon footerNav__linkIcon--pdf"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 34.666668 34.666668" class="icon">
  <g transform="matrix(1.33333 0 0 -1.33333 0 34.667)">
    <path d="M21 4a2 2 0 0 0-2-2H7a2 2 0 0 0-2 2v18a2 2 0 0 0 2 2l7.289.004c.721-.184.711-1.07.711-1.957V19c0-.551.449-1 1-1h3c.998 0 2-.005 2-1zm-.734 17.793c-.245.24-.495.484-.741.732-.248.246-.492.496-.732.741C17.082 25.012 16.063 26 15 26H7c-2.205 0-4-1.795-4-4V4c0-2.205 1.795-4 4-4h12c2.205 0 4 1.795 4 4v14c0 1.063-.988 2.082-2.734 3.793" fill="currentColor"></path>
    <path d="M18.5 9.29c0 2.414-13.202-2.379-10.68-3.722C9.844 4.493 14.715 16.5 12.248 16.5c-2.375 0 1.527-7.846 5.108-7.846.88 0 1.144.155 1.144.635z" fill="none" stroke="currentColor" stroke-width=".999"></path>
  </g>
</svg>
</span>Реклама на ЭТП ГПБ</a></li><li class="footerNav__item"><span class="footerNav__link" data-selector="openPaymentSecurity">Безопасность платежей</span></li></ul><div class="footerVerified"></div></div><div class="footer__subscribtion"><form class="footerSubscribtion" data-selector="formFooterSubscribe"><div class="footerSubscribtion__inputContainer"><label class="footerSubscribtion__label" for="footerSubscribe-email">Подписка на&nbsp;обновления ЭТП&nbsp;ГПБ</label><input class="footerSubscribtion__input" id="footerSubscribe-email" name="subscriber[email]" placeholder="Ваш e-mail" required="required" type="email" /><button class="button button--ml10 button--p0 button--square40 button--blue footerSubscribtion__button"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 21.333332 20" class="icon footerSubscribtion__buttonIcon">
  <path d="M0 8h2.667V6.667zM18.667 8h2.667l-2.667-1.333z" fill="currentColor"></path>
  <path d="M2.666 0v9.778L0 8v11.28l5.274-4.612 1.523-1.335.52-.455L4 10.666V1.333h9.057l.276.276v3.725h3.724l.276.276v5.056l-3.317 2.212.521.455 1.523 1.335 5.273 4.612V8l-2.665 1.778v-4.72L13.609 0z" fill="currentColor"></path>
  <path d="M8.822 13.333l-1.524 1.334L1.204 20H20.13l-6.094-5.332-1.524-1.334z" fill="currentColor"></path>
</svg>
</button></div><div class="footerSubscribtion__policy"><label class="label-policy"><input checked="checked" name="consent" type="checkbox" /><span>Даю согласие на&nbsp;обработку моих персональных данных. С&nbsp;&laquo;<a href="https://etpgpb.ru/files/personal_data_policy.pdf" target="_blank">Политикой ООО ЭТП ГПБ в&nbsp;отношении обработки персональных данных</a>&raquo; ознакомлен.</span></label></div></form></div></div><div class="container footer__container2"><div class="footer__copyright">2012&nbsp;&mdash; 2022&nbsp;&copy; ЭТП ГПБ Все права защищены</div><div class="footer__social"><div class="footerSocial"><div class="footerSocial__label">Задайте вопрос:</div><div class="footerSocial__buttons"><a class="footerSocial__button" href="https://vk.com/etpgpb" rel="nofollow" target="_blank" title="VK"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" version="1.1" viewBox="0 0 44.220402 25.227467" class="icon footerSocial__buttonIcon footerSocial__buttonIcon--vk">
  <g transform="matrix(1.33333 0 0 -1.33333 0 25.227)">
    <path d="M16.227.08h1.982s.599.065.905.394c.28.303.272.871.272.871s-.038 2.66 1.196 3.052c1.217.386 2.78-2.57 4.436-3.708 1.253-.86 2.205-.672 2.205-.672l4.429.062s2.316.143 1.218 1.965c-.09.148-.64 1.347-3.293 3.81-2.778 2.578-2.406 2.161.94 6.62 2.037 2.715 2.852 4.372 2.597 5.082-.242.677-1.741.498-1.741.498l-4.987-.03s-.37.05-.644-.114c-.268-.16-.44-.535-.44-.535s-.79-2.1-1.842-3.889c-2.22-3.77-3.108-3.97-3.471-3.735-.845.545-.634 2.192-.634 3.362 0 3.654.555 5.177-1.08 5.572-.541.131-.94.217-2.327.231-1.78.018-3.285-.005-4.138-.423-.567-.278-1.005-.897-.738-.933.33-.043 1.076-.2 1.472-.739.51-.696.493-2.257.493-2.257s.294-4.3-.686-4.836c-.672-.366-1.594.382-3.574 3.803-1.014 1.752-1.78 3.69-1.78 3.69s-.147.361-.411.555c-.32.235-.766.31-.766.31l-4.74-.032s-.71-.02-.971-.329c-.233-.275-.02-.844-.02-.844S3.8 8.201 8.002 3.827C11.853-.183 16.227.08 16.227.08"></path>
  </g>
</svg>
</a><a class="footerSocial__button" href="https://www.facebook.com/etpgazprombank/" rel="nofollow" target="_blank" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" version="1.1" viewBox="0 0 24.663601 47.492668" class="icon footerSocial__buttonIcon footerSocial__buttonIcon--facebook">
  <g transform="matrix(1.33333 0 0 -1.33333 0 47.493)">
    <path d="M12.007 0v16.248h5.454l.816 6.332h-6.27v4.042c0 1.834.508 3.083 3.137 3.083l3.353.002v5.663c-.58.077-2.57.249-4.886.249-4.834 0-8.144-2.95-8.144-8.37V22.58H0v-6.332h5.468V0z"></path>
  </g>
</svg>
</a><a class="footerSocial__button" href="https://www.youtube.com/channel/UCnq_L8tHn-NvszLbp1cKGEw" rel="nofollow" target="_blank" title="Youtube"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 32 32" class="icon footerSocial__buttonIcon footerSocial__buttonIcon--youtube">
  <path d="M31.681 9.6c0 0-0.313-2.206-1.275-3.175-1.219-1.275-2.581-1.281-3.206-1.356-4.475-0.325-11.194-0.325-11.194-0.325h-0.012c0 0-6.719 0-11.194 0.325-0.625 0.075-1.987 0.081-3.206 1.356-0.963 0.969-1.269 3.175-1.269 3.175s-0.319 2.588-0.319 5.181v2.425c0 2.587 0.319 5.181 0.319 5.181s0.313 2.206 1.269 3.175c1.219 1.275 2.819 1.231 3.531 1.369 2.563 0.244 10.881 0.319 10.881 0.319s6.725-0.012 11.2-0.331c0.625-0.075 1.988-0.081 3.206-1.356 0.962-0.969 1.275-3.175 1.275-3.175s0.319-2.587 0.319-5.181v-2.425c-0.006-2.588-0.325-5.181-0.325-5.181zM12.694 20.15v-8.994l8.644 4.513-8.644 4.481z"></path>
</svg>
</a></div></div></div><div class="footer__language"><a class="footer__languageLink" href="/en/">English version</a></div></div></footer><div class="callToAction callToAction--hidden"><a class="callToAction__number" href="tel:+74951500661" onClick="ga(&#39;send&#39;, &#39;event&#39;, &#39;phone&#39;, &#39;click&#39;, &#39;mobile_button_phone&#39;);">Позвонить</a></div><div class="modal modal--mw800 hidden" data-selector="modalCustomers"><div class="modalTitle"><div class="modalTitle__main">Заказчики</div><div class="modalTitle__close"></div></div><div class="modalContent"><div class="modalContent__header"><div class="catalogSearch__wrapper"><input type="text" name="modalCustomersSearch" id="modalCustomersSearch" value="" autocomplete="off" placeholder="Поиск по заказчикам" data-selector="modalCustomersSearchInput" class="catalogSearch__input--rounded catalogSearch__input" /><button data-selector="modalCustomersSearchButton" class="button button--ml10 button--square40 button--p0 button--blue button--gispGrey" type="submit"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 20.192667 20.192667" class="icon catalogSearch__submitIcon">
  <g transform="matrix(1.33333 0 0 -1.33333 0 20.193)">
    <path d="M6.864 2.416a5.864 5.864 0 1 0 0 11.728 5.864 5.864 0 0 0 0-11.728zM11.01 4.134L14.146 1" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"></path>
  </g>
</svg>
</button></div><div class="modalContent__searchInfo hidden" data-selector="modalCustomersSearchInfo"></div></div><div class="modalContentSectionWrapper" data-selector="modalScrollableContentWrapper"><div class="modalContentSection modalContentSection--mh50 modalContentSection--pt0" data-selector="modalScrollableContent"></div><div class="modalContentSectionScrollbarWrapper modalContentSectionScrollbarWrapper--t40"><div class="modalContentSectionScrollbar" data-selector="modalScrollableContentScrollbar"><div class="modalContentSectionSlider" data-selector="modalScrollableContentSlider"></div></div></div></div></div><div class="modalFooter modalFooter--bgWhite"><div class="modalFooter__buttons"><button class="button button--blue" data-selector="modalCustomersSubmit">Выбрать<span data-selector="modalCustomersSelectedCount"></span></button><button class="button button--asGrayLigthLink" data-selector="modalCustomersReset">Сбросить</button></div></div></div><div class="modal modal--mw800 hidden" data-selector="modalRegions"><div class="modalTitle"><div class="modalTitle__main">Регионы и города</div><div class="modalTitle__close"></div></div><div class="modalContent"><div class="modalContent__header"><div class="catalogSearch__wrapper"><input type="text" name="modalRegionsSearch" id="modalRegionsSearch" value="" autocomplete="off" placeholder="Поиск по регионам и городам" data-selector="modalRegionsSearchInput" class="catalogSearch__input--rounded catalogSearch__input" /><button data-selector="modalRegionsSearchButton" class="button button--ml10 button--square40 button--p0 button--blue button--gispGrey" type="submit"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewbox="0 0 20.192667 20.192667" class="icon catalogSearch__submitIcon">
  <g transform="matrix(1.33333 0 0 -1.33333 0 20.193)">
    <path d="M6.864 2.416a5.864 5.864 0 1 0 0 11.728 5.864 5.864 0 0 0 0-11.728zM11.01 4.134L14.146 1" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"></path>
  </g>
</svg>
</button></div><div class="modalContent__searchInfo hidden" data-selector="modalRegionsSearchInfo"></div></div><div class="modalContentSectionWrapper" data-selector="modalScrollableContentWrapper"><div class="modalContentSection modalContentSection--mh50 modalContentSection--pt0" data-selector="modalScrollableContent"></div><div class="modalContentSectionScrollbarWrapper modalContentSectionScrollbarWrapper--t40"><div class="modalContentSectionScrollbar" data-selector="modalScrollableContentScrollbar"><div class="modalContentSectionSlider" data-selector="modalScrollableContentSlider"></div></div></div></div></div><div class="modalFooter modalFooter--bgWhite"><div class="modalFooter__buttons"><button class="button button--blue" data-selector="modalRegionsSubmit">Выбрать<span data-selector="modalRegionsSelectedCount"></span></button><button class="button button--asGrayLigthLink" data-selector="modalRegionsReset">Сбросить</button></div></div></div><div class="modal modal--businessDirections hidden" data-selector="modalBusinessDirections"><div class="modalTitle"><div class="modalTitle__main">Направления деятельности</div><div class="modalTitle__close"></div></div><div class="modalContent"><div class="modalContentSection modalContentSection--notblock"><p class="form__container_field form__container_field_checkbox"><label class="form__container_field_checkbox_label" for="business_direction_C"><input type="checkbox" name="business_direction_C" id="business_direction_C" value="C" class="form__container_field_checkbox_input" hidden="hidden" /><span>Обрабатывающие производства</span></label></p><p class="form__container_field form__container_field_checkbox"><label class="form__container_field_checkbox_label" for="business_direction_B"><input type="checkbox" name="business_direction_B" id="business_direction_B" value="B" class="form__container_field_checkbox_input" hidden="hidden" /><span>Добыча полезных ископаемых</span></label></p><p class="form__container_field form__container_field_checkbox"><label class="form__container_field_checkbox_label" for="business_direction_L"><input type="checkbox" name="business_direction_L" id="business_direction_L" value="L" class="form__container_field_checkbox_input" hidden="hidden" /><span>Недвижимость</span></label></p><p class="form__container_field form__container_field_checkbox"><label class="form__container_field_checkbox_label" for="business_direction_G"><input type="checkbox" name="business_direction_G" id="business_direction_G" value="G" class="form__container_field_checkbox_input" hidden="hidden" /><span>Торговля оптовая и розничная. Ремонт автотранспортных средств и мотоциклов.</span></label></p><p class="form__container_field form__container_field_checkbox"><label class="form__container_field_checkbox_label" for="business_direction_F"><input type="checkbox" name="business_direction_F" id="business_direction_F" value="F" class="form__container_field_checkbox_input" hidden="hidden" /><span>Строительство</span></label></p><p class="form__container_field form__container_field_checkbox"><label class="form__container_field_checkbox_label" for="business_direction_H"><input type="checkbox" name="business_direction_H" id="business_direction_H" value="H" class="form__container_field_checkbox_input" hidden="hidden" /><span>Транспортировка и хранение</span></label></p></div></div><div class="modalFooter"><div class="modalFooter__buttons"><button class="button button--orange" data-selector="modalBusinessDirectionsSubmit" type="button">Выбрать</button><button class="button button--asGrayLigthLink" data-selector="modalBusinessDirectionsReset" type="button">Отменить</button></div></div></div><div class="modal modal--shared modal--supplier hidden"><div class="modalTitle"><div class="modalTitle__main"></div><div class="modalTitle__close"></div></div><div class="modalContent"></div></div><div class="loadingScreen notdisplays"><div class="sk-cube-grid sk-cube-grid--white"><div class="sk-cube sk-cube1"></div><div class="sk-cube sk-cube2"></div><div class="sk-cube sk-cube3"></div><div class="sk-cube sk-cube4"></div><div class="sk-cube sk-cube5"></div><div class="sk-cube sk-cube6"></div><div class="sk-cube sk-cube7"></div><div class="sk-cube sk-cube8"></div><div class="sk-cube sk-cube9"></div></div></div><script>(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter22118935 = new Ya.Metrika({id:22118935,
              webvisor:true,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true,
              triggerEvent:true,
              params:window.yaParams||{ }
            });
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img alt="" src="//mc.yandex.ru/watch/22118935" style="position:absolute; left:-9999px;" /></div></noscript><!--Google Tag Manager (noscript)--><noscript><iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-N7XBHJ" style="display:none;visibility:hidden" width="0"></iframe></noscript><div data-turbolinks-permanent="" id="applicationScripts"><script src="https://etpgpb.ru/packs/js/vendors~application-805dd20a81e62fb230b0.chunk.js"></script>
<script src="https://etpgpb.ru/packs/js/application-50156b47811c1e8f03df.js"></script></div><script src="https://etpgpb.ru/packs/js/jivosite-6af2a651f02b561afe95.js"></script></div></body></html>